<!DOCTYPE html>
<html lang="es">
<head>
    <!-- Begin custom comScore -->
    <script type="text/javascript">

        voc_site='diariosur';voc_se='blogs';voc_s1='';voc_s2='';voc_s3='';voc_s4='';voc_tn='';urlcorte=window.location.href.split('/');voc_s1=urlcorte[3];if(urlcorte[3]=='')
        {voc_tn='portada';}
        else if(urlcorte[3]=='temas'||urlcorte[3]=='site-search'||urlcorte[3]=='blogs'||urlcorte[3]=='reglamento'||urlcorte[3]=='contacto')
        {voc_tn='portadilla';}
        else if(urlcorte[4]!='')
        {if(urlcorte[4]=='category'||urlcorte[4]=='tags'||urlcorte[4]=='author'||urlcorte[4]=='Contacto')
        {voc_tn='portadilla';voc_s2=urlcorte[4];}
        else if(urlcorte[4][0]=='?')
        {voc_tn='portadilla';}
        else
        {if(urlcorte[7]=='')
        {voc_tn='resultados';voc_s2='fecha';}
        else
        {voc_tn=''+urlcorte[7];}}}
        else
        {voc_tn='portadilla';}
        voc_ho='';voc_tc='blog';voc_ed='';voc_au='';voc_fep='';voc_fem='';voc_or='ext';voc_pr='1';voc_pl='';voc_pu='wordpress';voc_usrid='';voc_tusr='';voc_ate='';
    </script>
    <!-- End custom comScore -->
    
    <!-- Begin OAS_version -->
    <script type="text/javascript">
        var OAS_version = '2014';
    </script>
    <!-- End OAS_version -->


        <title>Jóvenes inspiradores</title>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="Description" content="Entrevistas cercanas. Dani en cámara. Emi delante. Risas" />
    <meta name="keywords" content="" />
    <meta http-equiv="refresh" content="900" />

    <!-- Que pagina ponemos como canonical ? -->
    <link rel="canonical" href="http://blogs.diariosur.es/jovenes-inspiradores/"/>
    <!-- INICIO OPEN GRAPH -->
    <meta property="og:title" content="Jóvenes inspiradores"/><meta property="og:url" content="http://blogs.diariosur.es/jovenes-inspiradores"/><meta property="twitter:url" content="http://blogs.diariosur.es/jovenes-inspiradores"/>    <meta property="og:type" content="article" />
    <meta property="og:description" content="Entrevistas cercanas. Dani en cámara. Emi delante. Risas" />
    <meta property="og:locale" content="es_ES" />
    <meta property="og:site_name" content="diariosur.es" />
        <!-- FIN OPEN GRAPH -->

    <script type="text/javascript">
        var properties = {
            newsId: '34 http://blogs.diariosur.es/jovenes-inspiradores/?p=34',
            newsIdComments: '34 http://blogs.diariosur.es/jovenes-inspiradores/?p=34',
            sectionId: 'blog',
            contentType: 'portada',
            title: '',
            author: '',
            firstPubDate: '',
            lastPubDate: '',
            origin: 'rl',
            tracking: false,
            comments: true
        };
    </script>
    <script type="text/javascript">
        function executeBeforeReady() {

            var categoryID = 'blogsdiariosur';            
            comments.setCategoryId(categoryID);
            
        }
    </script>

    <!-- FACEBOOK -->
    <!-- <meta property="fb:admins" content="[USER_ID1,USER_ID2]"/> -->
    <!-- <meta property="fb:app_id" content="[No APP]" /> -->
    <link rel="stylesheet" href="http://blogs.diariosur.es/jovenes-inspiradores/wp-content/themes/PPLL-Interior/css/main.css" type="text/css" />


    <script>
        var objectPublishId='uh_home';
    </script>

    <meta http-equiv="Content-Type" content="text/html; charset=windows-1252" />
<meta name="viewport" content="width=1070" />
<link rel="shortcut icon" href="http://www.diariosur.es/img/2014/favicon.ico" type="image/x-icon" />

<link href="http://www.diariosur.es/comun/css/2014/regionales.css?v=201407231230" rel="stylesheet" data-youshallnotparse="true" />
<link href="http://www.diariosur.es/comun/css/2014/sportsdata_main.css?v=201508201400" rel="stylesheet" data-youshallnotparse="true" />
<link rel="stylesheet" href="http://www.diariosur.es/comun/css/2014/vocento.gigya.css?v=201407231230" type="text/css" media="all" data-youshallnotparse="true" />

<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var vocentoGPT = true;
</script>

<script type="text/javascript" src="http://www.diariosur.es/comun/js/2014/combined.js?v=201702021540"></script>

<script language="javascript" type="text/javascript" src="http://nets.vocento.com/media/v2/js/vocento.mediaConfig.js?site=diariosur&version=201508250845"></script>
<script language="javascript" type="text/javascript" src="http://nets.vocento.com/media/v2/js/vocento.mediaUtils.js?site=diariosur&version=201508250845"></script>
<script language="javascript" type="text/javascript" src="http://nets.vocento.com/media/v2/js/vocento.mediaVideo.js?site=diariosur&version=201508250845"></script>
<script language="javascript" type="text/javascript" src="http://nets.vocento.com/media/v2/js/vocento.mediaGallery.js?site=diariosur&version=201508250845"></script>
<script language="javascript" type="text/javascript" src="http://nets.vocento.com/media/v2/js/vocento.mediaGraph.js?site=diariosur&version=201508250845"></script>
<script language="javascript" type="text/javascript" src="http://nets.vocento.com/media/v2/js/vocento.mediaAudio.js?site=diariosur&version=201508250845"></script>
<script language="javascript" type="text/javascript" src="http://nets.vocento.com/media/v2/js/vocento.mediaVideolive.js?site=diariosur&version=201508250845"></script>
<script language="javascript" type="text/javascript" src="http://nets.vocento.com/media/v2/js/vocento.mediaOldFunctions.js?site=diariosur&version=201508250845"></script>

<script src="http://www.diariosur.es/comun/js/2014/md5.js?v=201408121006"></script>
<script type="text/javascript" src="http://www.diariosur.es/comun/js/2014/adframe.js"></script>
<script type="text/javascript">
var timeOutId = 0;
resetTimeoutReloadPage();
</script>

<!--[if lte IE 8]><link rel="stylesheet" href="http://www.diariosur.es/comun/css/2014/regionales-ie8.css?v=201410091810" media="all" /><![endif]-->
<!--[if lte IE 8]><script type="text/javascript" src="http://www.diariosur.es/comun/js/2014/selectivizr.js?v=201410091810"></script><![endif]-->
<!--[if lt IE 9]><script src="http://www.diariosur.es/comun/js/2014/html5.js?v=201410091810"></script><![endif]-->

<link href="http://www.diariosur.es/css/medio.css?v=201407231230" rel="stylesheet" data-youshallnotparse="true" />

<!-- [@@BEGIN ESPECIALES@@] -->
<link rel="stylesheet" href="/comun/css/2016/jjoo2016.css">
<link rel="stylesheet" href="/comun/css/2016/eurocopa/eurocopa-valoraciones.css" type="text/css" media="all" data-youshallnotparse="true" />
<link rel="stylesheet" href="/comun/css/2016/eurocopa/eurocopa-dwcs.css" type="text/css" media="all" data-youshallnotparse="true" />
<!-- [@@END ESPECIALES@@] -->

<script>
    var config = new Vocento.Config($, Vocento.Params.Config, document.URL, false);
    if (typeof executeAfterConfig == 'function') {
        config.log('Config => Llamando a función executeAfterConfig ...');
        executeAfterConfig();
    }
    var content = new Vocento.Content($, config, properties);
    var str = new Vocento.String($, config);
    //var loadGigya = new Vocento.LoadGigya($, config, Vocento.Params.LoadGigya);
	/* [@@BEGIN ADS@@] */
    var ads = new Vocento.Ads($, config);
	/* [@@END ADS@@] */
	/* [@@BEGIN CHARTBEAT@@] */
    var chartbeat = new Vocento.Chartbeat($, config, Vocento.Params.Chartbeat);
	/* [@@END CHARTBEAT@@] */
	/* [@@BEGIN GIGYA@@] */
    var comments = new Vocento.Comments($, config, Vocento.Params.Comments);
    var commentsTemplate = new Vocento.CommentsTemplate($, config, Vocento.Params.Comments);
	/* [@@END GIGYA@@] */
	/* [@@BEGIN WEATHER@@] */
    var weather = new Vocento.Weather($, config, Vocento.Params.Weather);
	/* [@@END WEATHER@@] */
    var socialNetworks = new Vocento.SocialNetworksTools($, config, Vocento.Params.SocialNetworks);
    var date = new Vocento.Date($, config);
	searcher = new Vocento.Searcher($, config);
	
    if(config.hasEdition(config.getMedia())) {
        var customEdition = new Vocento.CustomEdition($, config, Vocento.Params.Config);
        customEdition.redirect();
    }
    if (typeof executeBeforeReady == 'function') {
        config.log('Config => Llamando a función executeBeforeReady ...');
        executeBeforeReady();
    }
    //loadGigya.init();

    /*init mm*/
	/* [@@BEGIN MEDIA@@] */
    var mediaUtils = new Vocento.MediaUtils($, Vocento.MediaConfig, document.URL, false);
    var mediaVideo = new Vocento.MediaVideo($, Vocento.MediaConfig, mediaUtils, document.URL);
    var mediaGallery = new Vocento.MediaGallery($, Vocento.MediaConfig, mediaUtils, document.URL);
    var mediaGraph = new Vocento.MediaGraph($, Vocento.MediaConfig, mediaUtils, document.URL);
    var mediaAudio = new Vocento.MediaAudio($, Vocento.MediaConfig, mediaUtils, document.URL);
    var mediaVideolive = new Vocento.MediaVideolive($, Vocento.MediaConfig, mediaUtils, document.URL);
	/* [@@END MEDIA@@] */
    /*end mm*/
    
    $(document).ready(function() {
	    $.ajaxSetup({ cache: true });
        try{
        $("#navbar").sticky({ topSpacing: 0, logo: '#logosticky', logoWidth: Vocento.Params.Config.logoWidth[config.getMedia()]});
        }catch(e){}

		/* [@@BEGIN WEATHER@@] */
        weather.getCityData();
		/* [@@END WEATHER@@] */
        date.showDateHead();
		/* [@@BEGIN GIGYA@@] */
        comments.getNumComments({});
		/* [@@END GIGYA@@] */
        if(config.hasEdition(config.getMedia())) {
            customEdition.showSelectHead('.cabeceraSup .edicion');
        }
        if (typeof executeAfterConfig == 'function') {
        	executeAfterConfig();
        }
        var header = new Vocento.Header($, config, {}); //, Vocento.Params.Header
        header.moveStickyScrollbar();
    });
</script>

<script type="text/javascript">
	googletag.cmd.push(function() {
	googletag.pubads().addEventListener('slotRenderEnded', function(event) {
	var elementoid=event.slot.getTargeting("pos")[0];
	if ((elementoid=="megabanner")||(elementoid=="megabanner_portada")||(elementoid=="megabanner_subportadas")){ 
	$('.publiTop').on('click', function () {
	   $('head').append("<style>.publiTop::before{ content:'Publicidad' }</style>");
	   $(".publiTop").removeAttr( 'style' );$(".publiTop:first").removeAttr( 'style' );
	});

	var muevePubli = 0;
	$(window).scroll(function() {
		if (muevePubli != 2) {
            if ((elementoid=="megabanner") || (elementoid=="megabanner_subportadas")) {
                $( ".publiTop:first").css({
                    "position":"fixed",
                    "z-index":"400", 
                    "margin-top":"-127px",
                    "width":"980px",
                    "padding":"-1"
               });
            } else {
                $( ".publiTop:first").css({
                    "position":"fixed",
                    "z-index":"400", 
                    "margin-top":"-165px",
                    "width":"980px",
                    "padding":"-1"
               });
            }
		   
		   $( ".publiTop:first").css("height",""+$( ".publiTop").outerHeight()+"px");
			var st = $(this).scrollTop();
			if (st > 100 && muevePubli == 0) {
				//$(".publiTop").css({"margin-top":"-165px"});
				muevePubli = 1
			} else if (st < 100 && muevePubli == 1) {
				$(".publiTop:first").removeAttr("style");
				//$( ".publiTop").css({"position":"fixed","z-index":"400"});
			}	
		}
	});
	setTimeout(function(){muevePubli=2;$('head').append("<style>.publiTop::before{ content:'Publicidad' }</style>");$(".publiTop:first").removeAttr( 'style' );}, 7000);
	};
});
});
</script>

<script type="text/javascript">
$(window).load(function() {
    if($('.ism-frame').css('height')) {
        //alert('localizado ism-frame');
        console.debug('DEBUG: Encontrada publi background...');
        //$( ".publiTop:first").remove();       
    }
    setTimeout (function(){
        if($('.ism-frame').css('height')) {
            console.debug('DEBUG: Encontrada publi background...');
            //$( ".publiTop:first").remove();  
            $( ".publiTop:first").setAttribute("style", "width:0px; height:0px; min-height:0px; display:none;");
        }
    }, 1000); 
});
</script>




<!-- BEGIN Krux Control Tag for "Sur" -->
<!-- Source: /controltag?confid=qxobqleza&site=Sur&edit=1 -->
<script class="kxct" data-id="qxobqleza" data-timing="async" data-version="2.0" type="text/javascript">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    var m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);
    k.src = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\/controltag\//i.test(src) ? src : src === "disable" ? "" :
      (location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=qxobqleza";
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Krux Controltag -->

<script class="kxint" data-namespace="vocento" type="text/javascript">
window.Krux||((Krux=function(){Krux.q.push(arguments);}).q=[]);
(function(){
var Krux = this.Krux.vocento = this.Krux.vocento || {};
function retrieve(n){
var m, k='kxvocento_'+n;
if (window.localStorage) {return window.localStorage[k] || "";} else if (navigator.cookieEnabled) {m = document.cookie.match(k+'=([^;]*)');return (m && unescape(m[1])) || "";} else {return '';}}
Krux.user = retrieve('user');Krux.segments = retrieve('segs') ? retrieve('segs').split(',') : [];var dfpp = [];
if (Krux.user) {dfpp.push('khost=' + encodeURIComponent(location.hostname));dfpp.push('kuid=' + Krux.user);}
for (var i = 0; i < Krux.segments.length; i++ ) {dfpp.push('ksg=' + Krux.segments[i]);}
Krux.dfppKeyValues = dfpp.length ? dfpp.join(';') + ';' : '';
})();var voc_krux=Krux.vocento.user;
</script>

<script type='text/javascript'>
//var googletag = googletag || {};googletag.cmd = googletag.cmd || [];
googletag.cmd.push(function() {googletag.pubads().setTargeting('ksg', Krux.vocento.segments);googletag.pubads().setTargeting('kuid', Krux.vocento.user);});
</script>
<!-- GIGYA v3 CARGA AUTOMÁTICA Js v3 de vocento gigya
     Para cargar este fichero con el include SSI: # include virtual="/includes/include-gigya_comunes_pro.html"
-->

<!-- Dependencias comunes de JS - combined-->
    <!-- NO SE PUEDE CARGAR AQUÍ, SE DEBE CARGAR EN LAS PÁGINAS ESTÁTICAS -->
    <!--<script                  type="text/javascript" src="//cabeceras.vocento.com/vocuser/v3/resources/js/dependencias/vocento.gigya.combined_dependencias.js?v=201702061201"></script>-->


    <!-- Inicio carga con Servidor AKAMAI -->
    <!-- INICIO Carga Js v3 de vocento gigya (params + loadGigya) -->
    <script charset="ISO-8859-1" type="text/javascript" src="//nets.vocento.com/social-login/v3/ppll/config/vocento.gigya.combined_loader.js?v=201702061201"></script>
    <!-- Fin carga por Servidor Akamai -->


<script type="text/javascript">
    var jQueryVersion = $;
    var configLoadGigya = '';
    if ((typeof config === 'undefined') || (!config)) {
        configLoadGigya = new Vocento.Config(jQueryVersion, Vocento.Params.Config, document.URL, false); /* Último parámetro siempre debug a false en pro */
    } else {
        configLoadGigya = config;
    }
    if ((typeof customService === 'undefined') || (!customService)) {
        var customService = '';
    }
    var loadGigya = new Vocento.LoadGigya(jQueryVersion, configLoadGigya, Vocento.Params.LoadGigya, customService);
    loadGigya.init();
</script>
<!-- FIN Carga Js v3 de vocento gigya -->

<script type="text/javascript">
   var urlpag = location.href;
   if(urlpag.indexOf("www.") == -1){
		var _gaq = _gaq || [];
		_gaq.push(['_setAccount', Vocento.Params.GoogleAnalytics.media[config.getMedia()].ua], ['_setDomainName', Vocento.Params.GoogleAnalytics.media[config.getMedia()].domain], ['_setAllowAnchor', true]);
	  
		if(typeof analyticsStatus === 'undefined') {
			_gaq.push(['_setCampNameKey', 'ns_campaign'], ['_setCampSourceKey', 'ns_source'], ['_setCampMediumKey', 'ns_mchannel'], ['_setCampTermKey', 'inputTextoTicketing'], ['_setCampContentKey', 'ns_linkname']);
			_gaq.push(['_trackPageview']);
		} else {
			if(analyticsStatus.code == 404) {
				 _gaq.push(['_trackPageview', '/error404.html?url=' + document.location.pathname + document.location.search + '&ref=' + document.referrer]);
			}
		}
		
		(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		})();
	}
</script>
<meta name="google-site-verification" content="NY-LWzxU09t7I1rPQe57e1D637bJ84_R2BOFDHoIWPA" />


<!-- Código de Analitycs -->



	




    <script type="text/javascript">
    OAS_sitepage ="/4900/vocento.diariosur/festivaldecine";
    if (typeof OAS_version == 'undefined')
    {
        OAS_listpos = 'megabanner,robapaginas';
        OAS_sitepage = 'www.diariosur.es/blogs';
    }
</script>
<script language="javascript" type="text/javascript" src="http://www.diariosur.es/js/publicidad.js"></script>
<script type="text/javascript">var megabaner_activo = 1;var robapaginas_activo = 1; var sky_left_activo = 0; var sky_right_activo = 0; var robapaginas_2_activo = 0;</script> 

    <link rel="stylesheet" href="http://blogs.diariosur.es/jovenes-inspiradores/wp-content/themes/PPLL-Interior/css/styles.css?v=20140723" type="text/css"/>
    
	<style type="text/css">
		div#fancybox-close{:-15px;:-12px}
						div#fancybox-outer{background-color:}
		div#fancybox-title-inside{color:#333333}
	</style>

	            <script type="text/javascript">
                //<![CDATA[
                var ajaxurl = 'http://blogs.diariosur.es/jovenes-inspiradores/wp-admin/admin-ajax.php';
                //]]>
            </script>
            <link rel="alternate" type="application/rss+xml" title="Jóvenes inspiradores &raquo; Feed" href="http://blogs.diariosur.es/jovenes-inspiradores/feed/rss/" />
<link rel="alternate" type="application/rss+xml" title="Jóvenes inspiradores &raquo; RSS de los comentarios" href="http://blogs.diariosur.es/jovenes-inspiradores/comments/feed/rss/" />
		<link rel="stylesheet" href="http://blogs.diariosur.es/jovenes-inspiradores/wp-content/themes/PPLL-Interior/style-Blue.css" type="text/css" media="screen" />
	<meta content="PPLL Interior v.1.0" name="generator"/><link rel='stylesheet' id='output-css'  href='http://blogs.diariosur.es/jovenes-inspiradores/wp-content/plugins/addthis/css/output.css?ver=3.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://blogs.diariosur.es/jovenes-inspiradores/wp-content/plugins/fancybox-for-wordpress/fancybox/fancybox.css?ver=3.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-postratings-css'  href='http://blogs.diariosur.es/jovenes-inspiradores/wp-content/plugins/wp-postratings/postratings-css.css?ver=1.63' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-css-css'  href='http://blogs.diariosur.es/jovenes-inspiradores/wp-content/themes/PPLL-Interior/epanel/shortcodes/css/shortcodes.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='et_page_templates-css'  href='http://blogs.diariosur.es/jovenes-inspiradores/wp-content/themes/PPLL-Interior/epanel/page_templates/page_templates.css?ver=1.8' type='text/css' media='screen' />
<script type='text/javascript' src='http://blogs.diariosur.es/jovenes-inspiradores/wp-content/plugins/gigya-comments/js/comments.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://blogs.diariosur.es/jovenes-inspiradores/wp-includes/js/jquery/jquery.js?ver=1.7.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://blogs.diariosur.es/jovenes-inspiradores/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://blogs.diariosur.es/jovenes-inspiradores/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 3.3.2" />
        <style type="text/css">

            #setupform div#privacy { display: none; }

        </style>
        
<script type="text/javascript" src="http://blogs.diariosur.es/jovenes-inspiradores/wp-content/plugins/auth-vocentoid/js/md5-min.js"></script><meta name="framework" content="Alkivia Framework 0.8" />

        	<meta name="description" content="Entrevistas cercanas. Dani en cámara. Emi delante. Risas" />
	<link rel="canonical" href="http://blogs.diariosur.es/jovenes-inspiradores/" />
<!--Author geoLocation - 1.0: http://thetomthorogood.wordpress.com/plugins/author-geolocation/-->
<style type="text/css">
.Author-geoLocation{border:1px solid #000;margin:5px 0;padding:5px;text-align:center;}
.Author-geoLocation-address{margin:0 0 5px;padding:0;}
.Author-geoLocation-map{width:100%;height:250px;overflow:hidden;text-align:center;}
</style>
<!--/Author geoLocation-->

<!-- Fancybox for WordPress v3.0.1 -->
<script type="text/javascript">
jQuery(function(){

jQuery.fn.getTitle = function() { // Copy the title of every IMG tag and add it to its parent A so that fancybox can show titles
	var arr = jQuery("a.fancybox");
	jQuery.each(arr, function() {
		var title = jQuery(this).children("img").attr("title");
		jQuery(this).attr('title',title);
	})
}

// Supported file extensions
var thumbnails = jQuery("a:has(img)").filter( function() { return /(jpe?g|png|gif|bmp)$/i.test(jQuery(this).attr('href')) });



jQuery("a.fancybox").fancybox({
	'cyclic': false,
	'autoScale': false,
	'padding': ,
	'opacity': false,
	'speedIn': ,
	'speedOut': ,
	'changeSpeed': ,
	'overlayShow': false,
	'overlayOpacity': "",
	'overlayColor': "",
	'titleShow': false,
	'titlePosition': 'inside',
	'enableEscapeButton': false,
	'showCloseButton': false,
	'showNavArrows': true,
	'hideOnOverlayClick': false,
	'hideOnContentClick': false,
	'width': ,
	'height': ,
	'transitionIn': "fade",
	'transitionOut': "fade",
	'centerOnScroll': false
});
		

})
</script>
<!-- END Fancybox for WordPress -->
	<style type="text/css">
		#et_pt_portfolio_gallery { margin-left: -15px; }
		.et_pt_portfolio_item { margin-left: 21px; }
		.et_portfolio_small { margin-left: -40px !important; }
		.et_portfolio_small .et_pt_portfolio_item { margin-left: 32px !important; }
		.et_portfolio_large { margin-left: -10px !important; }
		.et_portfolio_large .et_pt_portfolio_item { margin-left: 3px !important; }
	</style>
</head>
<body>
    <div class="wrapper">
        <header><div class="cabeceraSup container onPlusmini">
	<div class="gigya-login-bar">
		<div class="gigya-logged-out">
			<ul class="clasificados inline pull-right">
				<!--<li><a href="javascript:void(0)" class="gigya-registration-link">Suscríbete</a></li>-->
				<li class="rg"><a href="javascript:void(0);">Iniciar sesión</a></li>
				<li class="rg">
					<div class="loginOff">
						<div class="zonaPremium">
							<div class="box" style="display:none">
								<ul></ul>
							</div>
						</div>
					</div>								
				</li>
			</ul>
			<div id="gigya-login-widget" class="inicioS"></div>
		</div>
		<div class="gigya-logged-in" style="display:none;">
			<ul class="clasificados inline pull-right">
				<!--<li><a href="javascript:void(0)" class="gigya-registration-link">Suscríbete</a></li>-->
				<li class="onP">
					<a href="https://areapersonal.diariosur.es/gestion/datos-personales.html" class="rg">
						Bienvenido <span class="gigya-user-first-name"></span>
						<span class="irg">Activa zona premium</span>
					</a>
					<div class="zonaPremium">
						<div class="box" style="display:none">
							<ul></ul>
						</div>
					</div>
				</li>
			</ul>
		</div>
	</div>
	<ul class="clasificados inline pull-right">
		<li><a href="http://www.diariosur.es/hemeroteca">Hemeroteca</a></li>
		<li>
		<form class="search_form" action="http://www.diariosur.es/hemeroteca/~text~.html" method="get">
			<fieldset>
				<legend>Inicio de Sesión</legend>
				<input placeholder="buscar" class="query" type="text">
				<input value="Buscar" type="submit">
			</fieldset>
		</form>
		</li>
	</ul>
	<ul class="clasificados inline pull-left">
		<li><a href="http://oferplan.diariosur.es" target="_blank">Oferplan</a></li>
		<li><a href="http://www.autocasion.com/coches-segunda-mano/malaga" target="_blank" title="Coches">Coches</a></li>
		<li><a href="http://www.pisos.com/viviendas/malaga/" title="Pisos" target="_blank">Pisos</a></li>
		<li><a href="http://www.infoempleo.com/trabajo/en_malaga/" title="Empleo" target="_blank">Empleo</a></li>
		<li><a href="http://empresas.diariosur.es/malaga" title="Directorio de empresas" target="_blank">Directorio de empresas</a></li>
	</ul>
	<div class="bloque">
		<a href="http://www.diariosur.es"><span class="pull-left" title="Diario Sur">Diario Sur</span></a>
		<div class="mancheta pull-right">
			<div id="publi_boton_top_portada"></div><script>ads.printAds({'position': 'boton_top_portada', 'id': 'publi_boton_top_portada'});</script>
		</div>
		<div class="tiempo"></div>
		<p class="dia"></p>
	</div>
	<div class="footer">
		<ul class="redS unstyled">
			<li><a href="http://facebook.es/diariosur" target="_blank">facebook</a></li>
			<li><a href="http://twitter.com/diariosur" target="_blank">tuitter</a></li>
			<li><a href="http://plus.google.com/+diariosur">google+</a></li>
		</ul>
	</div>
</div><nav class="cab onPlusmini">
						<div style="" class="navbar" id="navbar">
							<div class="navbar-inner pull-center">
								<div class="container">
									<div class="logo pull-left" id="logosticky" style="width: 0px;">
										<a href="http://www.diariosur.es/"></a></div>
									<ul class="nav nav-tabs">
										<li>
	<a class="menu-opcion" href="http://www.diariosur.es/malaga/" title="m&aacute;laga">m&aacute;laga</a>
</li><li>
	<a class="menu-opcion" href="http://www.diariosur.es/andalucia/" title="Andaluc&iacute;a">Andaluc&iacute;a</a>
</li><li>
	<a class="menu-opcion" href="http://www.diariosur.es/nacional/" title="Espa&ntilde;a">Espa&ntilde;a</a>
</li><li>
	<a class="menu-opcion" href="http://www.diariosur.es/internacional/" title="Mundo">Mundo</a>
</li><li>
	<a class="menu-opcion" href="http://www.diariosur.es/economia/" title="econom&iacute;a">econom&iacute;a</a>
</li><li>
	<a class="menu-opcion" href="http://malagacf.diariosur.es" title="m&aacute;laga cF">m&aacute;laga cF</a>
</li><li>
	<a class="menu-opcion" href="http://www.diariosur.es/deportes/" title="deportes">deportes</a>
</li><li>
	<a class="menu-opcion" href="http://www.diariosur.es/culturas/" title="Culturas">Culturas</a>
</li><li>
	<a class="menu-opcion" href="http://www.diariosur.es/tecnologia/" title="Tecnolog&iacute;a">Tecnolog&iacute;a</a>
</li><li>
	<a class="menu-opcion" href="http://www.diariosur.es/gente-estilo/" title="gente y estilo">gente y estilo</a>
</li><li>
	<a class="menu-opcion" href="http://www.diariosur.es/planes/" title="Planes">Planes</a>
</li></ul>
									<div class="gigya-login-bar botonera">
										<div class="gigya-logged-out">
											<ul>
												<li class="sus"><a href="#">suscribirse</a></li>
											</ul>
											<div id="gigya-login-widget-sticky" class="inicioS"></div>
										</div>
										<div class="gigya-logged-in" style="display:none;">
											<ul>
												<li class="mc"><a href="">Mi cuenta</a>
													<div class="zonaPremium" style="display:none">
														<div class="box">
															<ul></ul>
														</div>
													</div>
												</li>
					      					</ul>
					      				</div>
					      				<ul>
											<li class="inf"><a id="menu-servicios" href="">informacion</a>
					<div class="infS">
						<div class="infScont">
							<p class="epigrafe">servicios</p><ul class="unstyled">
<li>
<a href="http://cartelera-malaga.diariosur.es">Cartelera</a>
</li>
<li>
<a href="http://www.diariosur.es/guia-tv/">Programaci&oacute;n TV</a>
</li>
<li>
<a href="http://agenda.diariosur.es">Agenda</a>
</li>
<li>
<a href="http://www.diariosur.es/eltiempo/andalucia/malaga/malaga">El tiempo</a>
</li>
<li>
<a href="http://sorteos.diariosur.es">Sorteos y loter&iacute;as</a>
</li>
<li>
<a href="http://www.diariosur.es/economia/ibex-35/?stock=I%20IB&amp;portal=10&amp;layout=FV_ResumenIndIB">Cotizaciones</a>
</li>
<li>
<a href="http://www.diariosur.es/servicios/esquelas/">Esquelas</a>
</li>
<li>
<a href="http://farmacias-malaga.diariosur.es">Farmacias</a>
</li>
<li>
<a href="http://m.diariosur.es/">En tu movil</a>
</li>
<li>
<a href="http://www.diariosur.es/rss/">RSS</a>
</li>
<li>
<a href="http://www.diariosur.es/servicios/info-util-malaga/">Tel&eacute;fonos de inter&eacute;s</a>
</li>
<li>
<a href="http://www.diariosur.es/contacta.html">Contacta con SUR</a>
</li>
<li>
<a href="http://www.diariosur.es/servicios/cartas-director/">Env&iacute;a tu carta al director</a>
</li>
<li>
<a href="http://www.diariosur.es/servicios/tus-quejas/">Env&iacute;a cosas de la ciudad</a>
</li>
<li>
<a href="https://suscripciones.diariosur.es/">Suscriptores Diario SUR</a>
</li>
<li>
<a href="http://promociones.diariosur.es/">Promociones de Diario SUR</a>
</li>
<li>
<a href="http://gasolineras.diariosur.es/">Precio de la gasolina</a>
</li>
</ul>
</div>
					</div>
				</li>
			
											<li class="mm"><a href="http://www.diariosur.es/multimedia/">multimedia</a></li></a></ul>
					  				</div>
								</div>
							</div>
						</div>
					</nav>
				</header>


	
    
        <!-- Incluimos comscore_orig_Krux.html a los PPLL en los que se utilice -->
        <!-- Begin comScore Inline Tag 1.1302.13 / DAX 2.4 --> 
<script type="text/javascript">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</script>

<noscript><p>

	<img src="//b.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp;ns_site=diariosur&amp;name=&amp;voc_site=diariosur&amp;voc_se=&amp;voc_s1=&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=&amp;voc_ho=&amp;voc_tc=&amp;voc_ed=&amp;voc_au=&amp;voc_fep=&amp;voc_fem=&amp;voc_or=&amp;voc_pr=&amp;voc_pl=&amp;voc_pu=&amp;voc_usrid=&amp;voc_tusr=&amp;voc_ate=&amp;voc_idi=&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;voc_pw_pid=&amp;voc_pw_meter=&amp;voc_pw_count=&amp;voc_pw_max=&amp;voc_pw_result=&amp;voc_pw_cookie=&amp;voc_adp=&amp;voc_usrser=&amp;voc_usrsvs=&amp;voc_adb=" height="1" width="1" alt="*">

</p></noscript>
<!-- End comScore Inline Tag -->
<!-- Begin comScore Inline Tag 1.1302.13 / DAX 2.4 -->

    <!-- Inicio carga con Servidor AKAMAI -->
    <script type="text/javascript" src="//b.scorecardresearch.com/c2/7715761/cs.js"></script>
    <!-- Fin carga por Servidor Akamai -->

<!-- End comScore Inline Tag -->

        <script language="javascript" type="text/javascript" src="/comun/js/digital-context.js"></script>
        <script>
Kruxinit = {'site': voc_site,'section': voc_se,'subsection': voc_s1,'type' : voc_tc};DigitalContext.init(Kruxinit);var context = DigitalContext.getContext();
</script>
   
    



	


<!-- GTM -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5LJTR9" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5LJTR9');</script>
<!-- End GTM -->

        <!-- Publicidad Central Bajo el Menu (Megabanner)-->
        <div id="publiBlogs" class="publiBlogs">
            <script>
                  ads.printAds({'position': 'megabanner', 'id': 'publiBlogs'});
            </script>
        </div>

        <div class="container subwrapper">
			<header class="menu-segundo-nivel">
				<h2><a href="http://blogs.diariosur.es/" title="Comunidad Blogs Sur.es">Blogs</a></h2>
				<div id="secondary-area"></div>
			</header>
            <div class="blogscontent story">



<div class="headerimg">
    <a href="http://blogs.diariosur.es/jovenes-inspiradores" title="Jóvenes inspiradores"><img src="http://blogs.diariosur.es/jovenes-inspiradores/files/2017/01/JOVEN-2017.jpg" alt="img"></a>
</div>
<div class="span8 no_marginLeft">
    <div id="bloghome" class="variosPost">
                        <div id="p1" class="post clearfix"><!--<div id="p1" class="post clearfix" style="display: none;">-->                        <a href="http://blogs.diariosur.es/jovenes-inspiradores/2017/02/09/tipi-tent-hacer-el-indio-esta-de-moda/" class="title" title="Tipi Tent: hacer el indio está de moda">Tipi Tent: hacer el indio está de moda</a>
                        <div class="firmablog">
                            <div class="image">
                                <a href="http://blogs.diariosur.es/jovenes-inspiradores/author/emimoralescastillo_3145/" title="link"><img src="http://blogs.diariosur.es/avatar/user-36095-96.png" alt="img"></a>
                            </div>
                            <a href="http://blogs.diariosur.es/jovenes-inspiradores/author/emimoralescastillo_3145/" title="link" class="name">Emi Lestillo</a>
                            <span>| hace 29 minutos|</span>
                            <a href="http://blogs.diariosur.es/jovenes-inspiradores/2017/02/09/tipi-tent-hacer-el-indio-esta-de-moda/" title="link" class="comments"><span>0</span></a>
                        </div><!-- end firmablog -->


                        <div id="news_social_network_1"></div>

                        <script>

                            if(typeof content !== 'undefined') {

                                var pageParams = {

                                    id: 'news_social_network_1'

                                    ,url: 'http://blogs.diariosur.es/jovenes-inspiradores/2017/02/09/tipi-tent-hacer-el-indio-esta-de-moda/'

                                    ,title: 'Tipi Tent: hacer el indio está de moda'

                                    ,description: 'Tipi Tent: hacer el indio está de moda'

                                    ,commentsId: ''

                                }

                                socialNetworks.showSocialNetworksDetail(pageParams);

                            }

                        </script>
                        <section class="offset1 contenido">
                                <p>Las nubes que tapaban el cielo de Madrid no pudieron con el color de un domingo en el que Dani y yo nos unimos a cuatro amigos que destilan buen rollo. María y Marta Pombo, Luis Giménez y Pablo Castellano nos acogieron en el Restaurante Camino de la capital para desvelar los entresijos de la marca y los de ellos mismos. Fue un día muy &#8220;Do the indio&#8221;.</p>
<div style="display: block; position: relative;">
<div style="padding-top: 56.25%;"><iframe style="width: 100%; height: 100%; position: absolute; top: 0px; bottom: 0px; right: 0px; left: 0px;" src="//players.brightcove.net/85688293001/Hy3CiApO_default/index.html?videoId=5316816420001" width="320" height="240"></iframe></div>
</div>
<div style="display: none;">
en<br />
<a title="Videos" href="http://www.diariosur.es//video">Videos</a></div>
                                                                                        </section><!-- end content -->

                        <nav class="tagsRel" id="tagsRel">
                                                    </nav><!-- end nav tagRel -->

                        <a href="http://blogs.diariosur.es/jovenes-inspiradores/2017/02/09/tipi-tent-hacer-el-indio-esta-de-moda/" title="link" class="detailpost">Ver Post ></a>

                    </div><!-- end post -->
                                                        <div id="p2" class="post clearfix"><!--<div id="p2" class="post clearfix" style="display: none;">-->                        <a href="http://blogs.diariosur.es/jovenes-inspiradores/2017/02/03/una-manana-con-jorge-cremades/" class="title" title="Una mañana con Jorge Cremades">Una mañana con Jorge Cremades</a>
                        <div class="firmablog">
                            <div class="image">
                                <a href="http://blogs.diariosur.es/jovenes-inspiradores/author/emimoralescastillo_3145/" title="link"><img src="http://blogs.diariosur.es/avatar/user-36095-96.png" alt="img"></a>
                            </div>
                            <a href="http://blogs.diariosur.es/jovenes-inspiradores/author/emimoralescastillo_3145/" title="link" class="name">Emi Lestillo</a>
                            <span>| 03-02-2017 | 13:13|</span>
                            <a href="http://blogs.diariosur.es/jovenes-inspiradores/2017/02/03/una-manana-con-jorge-cremades/" title="link" class="comments"><span>0</span></a>
                        </div><!-- end firmablog -->


                        <div id="news_social_network_2"></div>

                        <script>

                            if(typeof content !== 'undefined') {

                                var pageParams = {

                                    id: 'news_social_network_2'

                                    ,url: 'http://blogs.diariosur.es/jovenes-inspiradores/2017/02/03/una-manana-con-jorge-cremades/'

                                    ,title: 'Una mañana con Jorge Cremades'

                                    ,description: 'Una mañana con Jorge Cremades'

                                    ,commentsId: ''

                                }

                                socialNetworks.showSocialNetworksDetail(pageParams);

                            }

                        </script>
                        <section class="offset1 contenido">
                                <p>Jorge Cremades es un tipo tímido, aunque en sus vídeos no lo parezca. Nos recibió en Madrid con una sonrisa y con ganas de pasar un buen rato, y poco a poco se fue soltando. Buena gente, el humor y el cine son sus pasiones, y es ahí donde se desenvuelve como nadie. En el mundo que domina. Le encantaría ser actor, y confiesa que teme el momento que tenga que dejar los vídeos a un lado. No obstante, sus segundos en Instagram se cuentan por millones de seguidores y miles de reproducciones.</p>
<div style="display: block; position: relative;">
<div style="padding-top: 56.25%;"><iframe style="width: 100%; height: 100%; position: absolute; top: 0px; bottom: 0px; right: 0px; left: 0px;" src="//players.brightcove.net/85688293001/Hy3CiApO_default/index.html?videoId=5309140431001" width="320" height="240"></iframe></div>
</div>
<div style="display: none;">en<br />
<a title="Videos" href="http://www.diariosur.es//video">Videos</a></div>
                                                                                        </section><!-- end content -->

                        <nav class="tagsRel" id="tagsRel">
                                                    </nav><!-- end nav tagRel -->

                        <a href="http://blogs.diariosur.es/jovenes-inspiradores/2017/02/03/una-manana-con-jorge-cremades/" title="link" class="detailpost">Ver Post ></a>

                    </div><!-- end post -->
                                                        <div id="p3" class="post clearfix"><!--<div id="p3" class="post clearfix" style="display: none;">-->                        <a href="http://blogs.diariosur.es/jovenes-inspiradores/2017/01/17/humor-y-amor-con-tomas-garcia/" class="title" title="Humor y amor con Tomás García">Humor y amor con Tomás García</a>
                        <div class="firmablog">
                            <div class="image">
                                <a href="http://blogs.diariosur.es/jovenes-inspiradores/author/emimoralescastillo_3145/" title="link"><img src="http://blogs.diariosur.es/avatar/user-36095-96.png" alt="img"></a>
                            </div>
                            <a href="http://blogs.diariosur.es/jovenes-inspiradores/author/emimoralescastillo_3145/" title="link" class="name">Emi Lestillo</a>
                            <span>| 17-01-2017 | 18:13|</span>
                            <a href="http://blogs.diariosur.es/jovenes-inspiradores/2017/01/17/humor-y-amor-con-tomas-garcia/" title="link" class="comments"><span>0</span></a>
                        </div><!-- end firmablog -->


                        <div id="news_social_network_3"></div>

                        <script>

                            if(typeof content !== 'undefined') {

                                var pageParams = {

                                    id: 'news_social_network_3'

                                    ,url: 'http://blogs.diariosur.es/jovenes-inspiradores/2017/01/17/humor-y-amor-con-tomas-garcia/'

                                    ,title: 'Humor y amor con Tomás García'

                                    ,description: 'Humor y amor con Tomás García'

                                    ,commentsId: ''

                                }

                                socialNetworks.showSocialNetworksDetail(pageParams);

                            }

                        </script>
                        <section class="offset1 contenido">
                                <p>Por fin una entrevista en Málaga. El cómico Tomás García lleva a esta ciudad por bandera Y eso se le nota. Comimos gazpachuelo, paseamos el centro histórico, y esperamos que saludase a conocidos y desconocidos por la calle. Tiene gran sentido del humor, pero como todo artista, su sensibilidad es una de sus grandes cualidades. Acabamos en el Colegio El Monte, donde su infancia transportó a todos los presentes a momentos de nostalgia y Play 1 donde todo parecía estar en su sitio. Donde la gente sonreía sin pensar.</p>
<div style="display: block; position: relative;">
<div style="padding-top: 56.25%;">
		<iframe src="//players.brightcove.net/85688293001/Hy3CiApO_default/index.html?videoId=5262414730001" allowfullscreen webkitallowfullscreen mozallowfullscreen style="width: 100%; height: 100%; position: absolute; top: 0px; bottom: 0px; right: 0px; left: 0px;"><br />
		</iframe>
	</div>
</div>
<div style="display:none">
	<a href="http://www.diariosur.es/videos/malaga/201612/27/tomas-garcia-distancia-corta-5262414730001-mm.html"></a><br />
	en<br />
	<a href="http://www.diariosur.es//video" title="Videos">Videos</a>
</div>
                                                                                        </section><!-- end content -->

                        <nav class="tagsRel" id="tagsRel">
                                                    </nav><!-- end nav tagRel -->

                        <a href="http://blogs.diariosur.es/jovenes-inspiradores/2017/01/17/humor-y-amor-con-tomas-garcia/" title="link" class="detailpost">Ver Post ></a>

                    </div><!-- end post -->
                                                        <div id="p4" class="post clearfix"><!--<div id="p4" class="post clearfix" style="display: none;">-->                        <a href="http://blogs.diariosur.es/jovenes-inspiradores/2017/01/17/un-marcador-de-exito-con-diversion-asegurada/" class="title" title="Un marcador de éxito con diversión asegurada">Un marcador de éxito con diversión asegurada</a>
                        <div class="firmablog">
                            <div class="image">
                                <a href="http://blogs.diariosur.es/jovenes-inspiradores/author/emimoralescastillo_3145/" title="link"><img src="http://blogs.diariosur.es/avatar/user-36095-96.png" alt="img"></a>
                            </div>
                            <a href="http://blogs.diariosur.es/jovenes-inspiradores/author/emimoralescastillo_3145/" title="link" class="name">Emi Lestillo</a>
                            <span>| 17-01-2017 | 18:11|</span>
                            <a href="http://blogs.diariosur.es/jovenes-inspiradores/2017/01/17/un-marcador-de-exito-con-diversion-asegurada/" title="link" class="comments"><span>0</span></a>
                        </div><!-- end firmablog -->


                        <div id="news_social_network_4"></div>

                        <script>

                            if(typeof content !== 'undefined') {

                                var pageParams = {

                                    id: 'news_social_network_4'

                                    ,url: 'http://blogs.diariosur.es/jovenes-inspiradores/2017/01/17/un-marcador-de-exito-con-diversion-asegurada/'

                                    ,title: 'Un marcador de éxito con diversión asegurada'

                                    ,description: 'Un marcador de éxito con diversión asegurada'

                                    ,commentsId: ''

                                }

                                socialNetworks.showSocialNetworksDetail(pageParams);

                            }

                        </script>
                        <section class="offset1 contenido">
                                <p>No podía imaginar lo que había detrás de la puerta de la empresa Resultados de Fútbol. En la Avenida Andalucía, programadores y periodistas trabajan a destajo en una web &#8211; y aplicación &#8211; que cuenta ya con más de un millón de seguidores en redes sociales &#8211; 1.339.043 en Facebook por ejemplo -. No obstante, uno de los factores que prima en esta empresa de éxito es el ambiente de trabajo y las instalaciones. Han conseguido ser líderes, sí, &#8211; es el primer marcador de España y top 3 en Latinoamérica -, pero además se definen como una familia.</p>
<p>Hay que trabajar duro, sin embargo, en los momentos de descanso el futbolín, la piscina de bolas, el gimnasio o el proyector con la Play y el Fifa pueden ser opciones que tienen a todos los trabajadores encantados. Una oficina muy a la americana que también cuenta con comedor y espacios de descanso. Han creado tendencia, no solo en aplicaciones móviles, sino en maneras de tomarse el trabajo. Menos chaqueta. Más sudadera. Mucho resultado.</p>
<div style="display: block; position: relative;">
<div style="padding-top: 56.25%;">
		<iframe src="//players.brightcove.net/85688293001/Hy3CiApO_default/index.html?videoId=5245646162001" allowfullscreen webkitallowfullscreen mozallowfullscreen style="width: 100%; height: 100%; position: absolute; top: 0px; bottom: 0px; right: 0px; left: 0px;"><br />
		</iframe>
	</div>
</div>
<div style="display:none">
	<a href="http://www.diariosur.es/videos/deportes/201612/13/empresa-resultados-futbol-muestra-5245646162001-mm.html"></a><br />
	en<br />
	<a href="http://www.diariosur.es//video" title="Videos">Videos</a>
</div>
                                                                                        </section><!-- end content -->

                        <nav class="tagsRel" id="tagsRel">
                                                    </nav><!-- end nav tagRel -->

                        <a href="http://blogs.diariosur.es/jovenes-inspiradores/2017/01/17/un-marcador-de-exito-con-diversion-asegurada/" title="link" class="detailpost">Ver Post ></a>

                    </div><!-- end post -->
                                                        <div id="p5" class="post clearfix"><!--<div id="p5" class="post clearfix" style="display: none;">-->                        <a href="http://blogs.diariosur.es/jovenes-inspiradores/2017/01/17/humor-del-bueno-en-casa-de-juan-amodeo/" class="title" title="Humor del bueno en casa de Juan Amodeo">Humor del bueno en casa de Juan Amodeo</a>
                        <div class="firmablog">
                            <div class="image">
                                <a href="http://blogs.diariosur.es/jovenes-inspiradores/author/emimoralescastillo_3145/" title="link"><img src="http://blogs.diariosur.es/avatar/user-36095-96.png" alt="img"></a>
                            </div>
                            <a href="http://blogs.diariosur.es/jovenes-inspiradores/author/emimoralescastillo_3145/" title="link" class="name">Emi Lestillo</a>
                            <span>| 17-01-2017 | 18:09|</span>
                            <a href="http://blogs.diariosur.es/jovenes-inspiradores/2017/01/17/humor-del-bueno-en-casa-de-juan-amodeo/" title="link" class="comments"><span>0</span></a>
                        </div><!-- end firmablog -->


                        <div id="news_social_network_5"></div>

                        <script>

                            if(typeof content !== 'undefined') {

                                var pageParams = {

                                    id: 'news_social_network_5'

                                    ,url: 'http://blogs.diariosur.es/jovenes-inspiradores/2017/01/17/humor-del-bueno-en-casa-de-juan-amodeo/'

                                    ,title: 'Humor del bueno en casa de Juan Amodeo'

                                    ,description: 'Humor del bueno en casa de Juan Amodeo'

                                    ,commentsId: ''

                                }

                                socialNetworks.showSocialNetworksDetail(pageParams);

                            }

                        </script>
                        <section class="offset1 contenido">
                                <p>Montados en el coche al ritmo de &#8216;Mi hermano y yo&#8217; y Juanito Makandé, y con un buen bocata de jamón serrano fuimos Daniel Maldonado y yo a Sevilla. Allí nos esperaba uno de los jóvenes del momento: Juan Amodeo. Con gran naturalidad nos abrió las puertas de su casa y nos quedamos junto la estufa de la mesa camilla. Demostró ser una persona que gestiona bien el éxito &#8211; -601.000 seguidores cuenta ya su Instagram- ya que cercanía y generosidad hicieron de la mañana un momento de risas y buen rollo. El humor lo define, y ahora se embarca en un nuevo proyecto que pronto verá la luz y que tiene que ver con su faceta de actor. No se pone techo, disfruta haciendo reír y pese a considerarse tímido -le da vergüenza llamar hasta a Telepizza- , cuando se planta encima de un escenario acaba partiendo de risa a todo el personal.</p>
<div style="display: block; position: relative;">
<div style="padding-top: 56.25%;">
		<iframe src="//players.brightcove.net/85688293001/Hy3CiApO_default/index.html?videoId=5241284296001" allowfullscreen webkitallowfullscreen mozallowfullscreen style="width: 100%; height: 100%; position: absolute; top: 0px; bottom: 0px; right: 0px; left: 0px;"><br />
		</iframe>
	</div>
</div>
<div style="display:none">
	<a href="http://www.diariosur.es/videos/culturas/201612/09/entrevista-juan-amodeo-5241284296001-mm.html"></a><br />
	en<br />
	<a href="http://www.diariosur.es//video" title="Videos">Videos</a>
</div>
                                                                                        </section><!-- end content -->

                        <nav class="tagsRel" id="tagsRel">
                                                    </nav><!-- end nav tagRel -->

                        <a href="http://blogs.diariosur.es/jovenes-inspiradores/2017/01/17/humor-del-bueno-en-casa-de-juan-amodeo/" title="link" class="detailpost">Ver Post ></a>

                    </div><!-- end post -->
                                                        <div id="p6" class="post clearfix"><!--<div id="p6" class="post clearfix" style="display: none;">-->                        <a href="http://blogs.diariosur.es/jovenes-inspiradores/2017/01/17/asi-es-taburete-mezcla-de-inspiracion-melodias-pegadizas-y-buen-rollo/" class="title" title="Así es Taburete: mezcla de inspiración, melodías pegadizas y buen rollo">Así es Taburete: mezcla de inspiración, melodías pegadizas y buen rollo</a>
                        <div class="firmablog">
                            <div class="image">
                                <a href="http://blogs.diariosur.es/jovenes-inspiradores/author/emimoralescastillo_3145/" title="link"><img src="http://blogs.diariosur.es/avatar/user-36095-96.png" alt="img"></a>
                            </div>
                            <a href="http://blogs.diariosur.es/jovenes-inspiradores/author/emimoralescastillo_3145/" title="link" class="name">Emi Lestillo</a>
                            <span>| 17-01-2017 | 18:05|</span>
                            <a href="http://blogs.diariosur.es/jovenes-inspiradores/2017/01/17/asi-es-taburete-mezcla-de-inspiracion-melodias-pegadizas-y-buen-rollo/" title="link" class="comments"><span>0</span></a>
                        </div><!-- end firmablog -->


                        <div id="news_social_network_6"></div>

                        <script>

                            if(typeof content !== 'undefined') {

                                var pageParams = {

                                    id: 'news_social_network_6'

                                    ,url: 'http://blogs.diariosur.es/jovenes-inspiradores/2017/01/17/asi-es-taburete-mezcla-de-inspiracion-melodias-pegadizas-y-buen-rollo/'

                                    ,title: 'Así es Taburete: mezcla de inspiración, melodías pegadizas y buen rollo'

                                    ,description: 'Así es Taburete: mezcla de inspiración, melodías pegadizas y buen rollo'

                                    ,commentsId: ''

                                }

                                socialNetworks.showSocialNetworksDetail(pageParams);

                            }

                        </script>
                        <section class="offset1 contenido">
                                <p>Bajando las escaleras del &#8216;Crepes&#038;Waffles&#8217; de Fuencarral se encontraban esperándome Willy y Antxon (qué importan sus apellidos para hablar de música). Son dos artistas que desde el primer minuto imprimieron buen rollo a una entrevista que se prolongó durante la tarde. Lo que más nos gustó, tanto a entrevistador como entrevistados, fue el momento de improvisación, que mostró un poco mejor quiénes son los componentes de Taburete, grupo que actualmente arrasa tanto en redes sociales como en las salas de todo el país.</p>
<p>Merendamos, reímos y hasta se cazó algún pokémon. Pero sobre todo, se habló de música, de proyectos y de maneras de ser. Los dos futboleros &#8211; uno por que lo juega y otro porque lo ve &#8211; exhibieron sin tapujos su manera de ser, de tocar, y de entender la música. Como colofón, y ya lo entenderéis, &#8220;soltaron al pato&#8221;.</p>
<div style="display: block; position: relative;">
<div style="padding-top: 56.25%;">
		<iframe src="//players.brightcove.net/85688293001/Hy3CiApO_default/index.html?videoId=5221787266001" allowfullscreen webkitallowfullscreen mozallowfullscreen style="width: 100%; height: 100%; position: absolute; top: 0px; bottom: 0px; right: 0px; left: 0px;"><br />
		</iframe>
	</div>
</div>
<div style="display:none">
	<a href="http://www.diariosur.es/videos/culturas/201611/23/taburete-mezcla-inspiracion-melodias-5221787266001-mm.html"></a><br />
	en<br />
	<a href="http://www.diariosur.es//video" title="Videos">Videos</a>
</div>
                                                                                        </section><!-- end content -->

                        <nav class="tagsRel" id="tagsRel">
                                                    </nav><!-- end nav tagRel -->

                        <a href="http://blogs.diariosur.es/jovenes-inspiradores/2017/01/17/asi-es-taburete-mezcla-de-inspiracion-melodias-pegadizas-y-buen-rollo/" title="link" class="detailpost">Ver Post ></a>

                    </div><!-- end post -->
                                                        <div id="p7" class="post clearfix"><!--<div id="p7" class="post clearfix" style="display: none;">-->                        <a href="http://blogs.diariosur.es/jovenes-inspiradores/2017/01/17/musica-y-buen-rollo-con-mi-hermano-y-yo/" class="title" title="Música y buen rollo con mi hermano y yo">Música y buen rollo con mi hermano y yo</a>
                        <div class="firmablog">
                            <div class="image">
                                <a href="http://blogs.diariosur.es/jovenes-inspiradores/author/emimoralescastillo_3145/" title="link"><img src="http://blogs.diariosur.es/avatar/user-36095-96.png" alt="img"></a>
                            </div>
                            <a href="http://blogs.diariosur.es/jovenes-inspiradores/author/emimoralescastillo_3145/" title="link" class="name">Emi Lestillo</a>
                            <span>| 17-01-2017 | 17:33|</span>
                            <a href="http://blogs.diariosur.es/jovenes-inspiradores/2017/01/17/musica-y-buen-rollo-con-mi-hermano-y-yo/" title="link" class="comments"><span>0</span></a>
                        </div><!-- end firmablog -->


                        <div id="news_social_network_7"></div>

                        <script>

                            if(typeof content !== 'undefined') {

                                var pageParams = {

                                    id: 'news_social_network_7'

                                    ,url: 'http://blogs.diariosur.es/jovenes-inspiradores/2017/01/17/musica-y-buen-rollo-con-mi-hermano-y-yo/'

                                    ,title: 'Música y buen rollo con mi hermano y yo'

                                    ,description: 'Música y buen rollo con mi hermano y yo'

                                    ,commentsId: ''

                                }

                                socialNetworks.showSocialNetworksDetail(pageParams);

                            }

                        </script>
                        <section class="offset1 contenido">
                                <p>Sentados disfrutando del sol de octubre en Bar Avelino me recibieron &#8216;Mi hermano y yo&#8217;, formado por Jaime y Marcos Soto. Entre cañas fueron sucediéndose las presentaciones y el mediodía fue dejando paso a la tarde que trajo risas, anécdotas y confesiones. Son dos tipos naturales, sencillos, que aman la música &#8211; se han criado con ella &#8211; y que su pretensión es, simplemente, disfrutar de ella. Me enseñaron Sevilla, desde su barrio en Heliópolis, el Mercado o el lugar donde se reúnen con sus amigos.</p>
<p>Me hablaron de Lily, del elefante beige, su viaje a la India y de otras muchas experiencias que los definen día a día. Fue una jornada en la que la entrevista acabó convirtiéndose en una charla coloquial, entre amigos, y las guitarras fueron destilando temas propios y hasta melodías improvisadas. El cariño entre ambos se palpa desde el primer minuto, y su complicidad hace que con dos o tres gestos se partan de risa sin apenas decir nada. Son hermanos. Por dentro y por fuera.</p>
<p>Marcos insiste en que vive escuchando grupos europeos, y que le gustaría que su música &#8211; la de ambos &#8211; se acercara a esa nueva corriente, incluso llegar a crear una novedad dentro de ella. Jaime ha dejado aparcado el fútbol, ya que lo considera incompatible con su nuevo estilo de vida. Sus inquietudes les hacen viajar, hablar con amigos, conmigo, con su familia o con alguien al que acaban de conocer. Se nutren de su ambiente, que me ha quedado más que claro que es el del amor por la música.</p>
<div style="display: block; position: relative;">
<div style="padding-top: 56.25%;">
		<iframe src="//players.brightcove.net/85688293001/Hy3CiApO_default/index.html?videoId=5176431215001" allowfullscreen webkitallowfullscreen mozallowfullscreen style="width: 100%; height: 100%; position: absolute; top: 0px; bottom: 0px; right: 0px; left: 0px;"><br />
		</iframe>
	</div>
</div>
<div style="display:none">
	<a href="http://www.diariosur.es/videos/culturas/musica/201610/19/musica-buen-rollo-hermano-5176431215001-mm.html"></a><br />
	en<br />
	<a href="http://www.diariosur.es//video" title="Videos">Videos</a>
</div>
                                                                                        </section><!-- end content -->

                        <nav class="tagsRel" id="tagsRel">
                                                    </nav><!-- end nav tagRel -->

                        <a href="http://blogs.diariosur.es/jovenes-inspiradores/2017/01/17/musica-y-buen-rollo-con-mi-hermano-y-yo/" title="link" class="detailpost">Ver Post ></a>

                    </div><!-- end post -->
                                                        <div id="pagination">
                                </div>
                </div><!-- Cierre bloghome -->
</div> <!-- Cierre span8 -->
<div class="span4">
    <div class="profile">
        <div class="header">
                        <div class="image"><a href="http://blogs.diariosur.es/jovenes-inspiradores/author/emimoralescastillo_3145/" title="link">
                                        <img src="http://blogs.diariosur.es/avatar/user-36095-96.png" alt="img"/>
                </a></div>
            <div class="firmablog">
                <span>Sobre el autor</span>
                <a href="http://blogs.diariosur.es/jovenes-inspiradores/author/emimoralescastillo_3145/" title="link" class="name">Emi Lestillo</a>
                <!--profesión opcional-->
            </div>
        </div>
        <div class="content">
            Entrevistas cercanas. Súper Dani Maldonado detrás de la cámara. Emi Lestillo delante. Charlamos de manera natural con jóvenes a los que consideramos inspiradores en algunos de los miles de campos artísticos o laborales. Nos vemos en la playa.        </div>
        <div class="periodista">
            <ul class="social unstyled inline">








                                    <li><a href="https://www.facebook.com/leslestillos/" class="facebook">Facebook</a></li>
                                </ul>
			 <a href="http://blogs.diariosur.es/jovenes-inspiradores/Contacto" class="contacto">Enviar Mensaje</a>
        </div>
    </div>

    <!-- Publicidad Robapaginas (robapaginas)-->
    <div id="roba1" class="roba">
        <script>
              ads.printAds({'position': 'robapaginas', 'id': 'roba1'});
        </script>
    </div>

    					<div id="recent-posts-2" class="right-sidebar  widget_recent_entries">		<h4 class="abc-italic">Entradas recientes</h4>		<ul>
				<li><a href="http://blogs.diariosur.es/jovenes-inspiradores/2017/02/09/tipi-tent-hacer-el-indio-esta-de-moda/" title="Tipi Tent: hacer el indio está de moda">Tipi Tent: hacer el indio está de moda</a></li>
				<li><a href="http://blogs.diariosur.es/jovenes-inspiradores/2017/02/03/una-manana-con-jorge-cremades/" title="Una mañana con Jorge Cremades">Una mañana con Jorge Cremades</a></li>
				<li><a href="http://blogs.diariosur.es/jovenes-inspiradores/2017/01/17/humor-y-amor-con-tomas-garcia/" title="Humor y amor con Tomás García">Humor y amor con Tomás García</a></li>
				<li><a href="http://blogs.diariosur.es/jovenes-inspiradores/2017/01/17/un-marcador-de-exito-con-diversion-asegurada/" title="Un marcador de éxito con diversión asegurada">Un marcador de éxito con diversión asegurada</a></li>
				<li><a href="http://blogs.diariosur.es/jovenes-inspiradores/2017/01/17/humor-del-bueno-en-casa-de-juan-amodeo/" title="Humor del bueno en casa de Juan Amodeo">Humor del bueno en casa de Juan Amodeo</a></li>
				</ul>
		</div>        
    <!-- Publicidad Robapaginas (robapaginas)-->
    <div id="roba2" class="roba">
        <script>
              ads.printAds({'position': 'robapaginas_2', 'id': 'roba2'});
        </script>
    </div>

    
    <!-- Publicidad Robapaginas (robapaginas)-->
    <div id="roba3" class="roba">
        <script>
              ads.printAds({'position': 'robapaginas_3', 'id': 'roba3'});
        </script>
    </div>

    <!--<div class="roba">
        </div>-->
    </div>

<script>
    jQuery(document).ready(function() {
        jQuery(".story .rS>li:first-child").css({display: "none"});
        socialNetworks.toolboxAddthis();

});
</script>

                    <footer class="container">
		<div class="span12 no_marginLeft">
			<div class="logos">
				<h2><a href="">Diario Sur</a></h2>
				<a href="" class="logoV">Vocento</a>
			</div>
			<div class="span3 no_marginLeft">
				<p> &copy; Prensa Malague&ntilde;a, S.A. </p>
				<p>Prensa Malague&ntilde;a, S.A. Registro Mercantil de M&aacute;laga, Tomo 173, Libro 814, Folio 173, Hoja MA-652, Inscripci&oacute;n 1ª C.I.F.: A-29115672 Domicilio social en M&aacute;laga, Av. Dr. Marañ&oacute;n, 48 Correo electr&oacute;nico de contacto surdigital@diariosur.es</p>
				<p>Copyright &copy; Prensa Malague&ntilde;a, S.A.  - M&aacute;laga. Incluye contenidos de la empresa citada, del medio SUR, El peri&oacute;dico de M&aacute;laga y, en su caso, de otras empresas del grupo de la empresa o de terceros. </p>
			</div>
			<div class="span4">
			<p>EN CUALQUIER CASO TODOS LOS DERECHOS RESERVADOS: </p>
			<p>Queda prohibida la reproducci&oacute;n, distribuci&oacute;n, puesta a disposici&oacute;n, comunicaci&oacute;n p&uacute;blica y utilización total o parcial, de los contenidos de esta web, en cualquier forma o modalidad, sin previa, expresa y escrita autorizaci&oacute;n, incluyendo, en particular, su mera reproducci&oacute;n y/o puesta a disposici&oacute;n como res&uacute;menes, rese&ntilde;as o revistas de prensa con fines comerciales o directa o indirectamente lucrativos, a la que se manifiesta oposici&oacute;n expresa.</p>
			</div>
			<div class="span5">
				<div class="bloque">
					<ul class="unstyled">
						<li><a title="ABC" href="http://www.abc.es" target="_blank">ABC.es</a></li>
						<li><a title="ABCdeSevilla" href="http://sevilla.abc.es" target="_blank">ABCdeSevilla</a></li>
						<li><a title="Hoy" href="http://www.hoy.es" target="_blank">Hoy Digital</a></li>
						<li><a title="El Correo" href="http://www.elcorreo.com" target="_blank">El Correo</a></li>
						<li><a title="La Rioja" href="http://www.larioja.com" target="_blank">La Rioja.com</a></li>
					</ul>
					<ul class="unstyled">
						<li><a title="El Norte de Castilla" href="http://www.elnortedecastilla.es" target="_blank">El Norte de Castilla</a></li>
						<li><a title="Diario Vasco" href="http://www.diariovasco.com" target="_blank">DiarioVasco.com</a></li>
						<li><a title="El Comercio" href="http://www.elcomercio.es" target="_blank">Elcomercio.es</a></li>
						<li><a title="Ideal" href="http://www.ideal.es" target="_blank">Ideal digital</a></li>
						<li><a title="Diario Sur" href="http://pren.diariosur.es" target="_blank">SUR.es</a></li>
					</ul>
					<ul class="unstyled">
						<li><a title="Las Provincias" href="http://www.lasprovincias.es" target="_blank">Las Provincias</a></li>
						<li><a title="El Diario Montañés" href="http://www.eldiariomontanes.es" target="_blank">El Diario Monta&ntilde;&eacute;s</a></li>
						<li><a title="La Voz Digital" href="http://www.lavozdigital.es" target="_blank">La Voz Digital</a></li>
						<li><a title="La Verdad" href="http://www.laverdad.es" target="_blank">Laverdad.es</a></li>
					</ul>
				</div>
				<div class="bloque">
					<ul class="unstyled">
						<li><a title="Clasificados" href="http://www.tusanuncios.com/portada/malaga" target="_blank">Clasificados</a></li>
						<li><a title="Empleo" href="http://www.infoempleo.com/trabajo/en_malaga/?utm_source=diariosur&utm_campaign=footer&utm_medium=vocento" target="_blank">Empleo</a></li>
						<li><a title="Formación" href="http://www.avanzaentucarrera.com/quieroestudiar/en-malaga/?utm_source=diariosur&utm_campaign=footer&utm_medium=vocento" target="_blank">Formación</a></li>
					</ul>
					<ul class="unstyled">
						<li><a title="Finanzas.com" href="http://www.finanzas.com" target="_blank">Finanzas</a></li>
						<li><a title="Coches" href="http://www.autocasion.com/coches-segunda-mano/Malaga" target="_blank">Coches</a></li>
						<li><a title="11870" href="http://11870.com" target="_blank">11870.com</a></li>
					</ul>
					<ul class="unstyled">
						<li><a title="Mujerhoy" href="http://www.mujerhoy.com" target="_blank">Mujerhoy</a></li>
						<li><a title="Pisos.com" href="http://www.pisos.com/viviendas/malaga/" target="_blank">Pisos</a></li>
						<li><a title="Vadejuegos" href="http://www.vadejuegos.com" target="_blank">Vadejuegos</a></li>
					</ul>
				</div>
			</div>
		</div>
		<div class="span12 no_marginLeft">
			<ul class="pie_enlaces unstyled inline">
			  <li><a href="http://www.diariosur.es/contacta.html" rel="nofollow">Contactar</a></li>
			  <li><a href="http://www.diariosur.es/aviso-legal.html" rel="nofollow">Aviso legal</a></li>
			  <li><a href="http://www.diariosur.es/condiciones-uso.html" rel="nofollow">Condiciones de uso</a></li>
			  <li><a href="http://www.vocento.com/politica-privacidad/" rel="nofollow">Pol&iacute;tica de privacidad</a></li>
			  <li><a href="http://www.vocento.com/politica-cookies/" rel="nofollow">Pol&iacute;tica de Cookies</a></li>
			  <li><a href="http://m.diariosur.es/">Web M&oacute;vil</a> </li>
			  <li><a href="http://www.diariosur.es/mapa-web.html">Mapa Web</a> </li>			  
			  <li><a href="http://www.diariosur.es/tarifas.html" rel="nofollow">Publicidad</a></li>			  
			</ul>
		</div>
    </footer>


<script>
if(typeof(bloqueo_adb) !== 'undefined' && !bloqueo_adb.called() && is_block_adb_enabled) {
        bloqueo_adb.checkIfBlock();
}
</script>
<script type="text/javascript">chartbeat.getChartbeatBody();</script>

							<script>
    if(typeof content !== 'undefined') {
		var _contentType = '1';
		if (typeof tipoDeContenidoVocentoTracker != "undefined") _contentType = tipoDeContenidoVocentoTracker;
        if(content.getTracking()) {
            var _voctrack = _voctrack || [];
            _voctrack.push(['_title', content.getTitle()]);
            _voctrack.push(['_section', content.getSectionId()]);
            _voctrack.push(['_contentType', _contentType]);
            _voctrack.push(['_origin', 'web']);
            _voctrack.push(['_clickType', '1']);
            _voctrack.push(['_url', document.URL]);
            _voctrack.push(['_id', content.getNewsIdComments()]);
            _voctrack.push(['_edition', (config.getEdition() == null) ? '' : config.getEdition()]);
            _voctrack.push(['_tags' , content.getTags()]);

            new Vocento.Tracker($, config, Vocento.Params.Tracker);  
        }
    }
</script>

<!-- Etiquetado CrazyEgg -->
<script type="text/javascript">
if (location.href.indexOf('lasprovincias') != -1) {
	if (location.href.indexOf('areapersonal') == -1) {
		setTimeout(function(){var a=document.createElement("script");
		var b=document.getElementsByTagName("script")[0];
		a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0036/2229.js?"+Math.floor(new Date().getTime()/3600000);
		a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
	}
}
</script>

<!-- Paywall -->

 	
						                    </div><!-- blogscontent story -->
            </div><!-- Cierre conainer subwrapper -->
        </div> <!--Cierre Wrapper-->
        <div id="vocentoid_controlbar" name="vocentoid_controlbar" style="display:none;"></div><script type="text/javascript">

var addthis_config = {"data_track_clickback":false,"data_track_addressbar":false,"data_track_textcopy":false,"ui_atversion":"300"};
var addthis_product = 'wpp-3.1';
</script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=b85a42cd65376411f8abfc548805726a"></script><link rel='stylesheet' id='vocento-gigya_css-css'  href='http://blogs.diariosur.es/wp-content/plugins/auth-vocentoid/css/vocento.gigya.css?ver=3.3.2' type='text/css' media='all' />
<script type='text/javascript' src='http://blogs.diariosur.es/jovenes-inspiradores/wp-content/plugins/fancybox-for-wordpress/fancybox/jquery.fancybox.js?ver=1.3.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ratingsL10n = {"plugin_url":"http:\/\/blogs.diariosur.es\/jovenes-inspiradores\/wp-content\/plugins\/wp-postratings","ajax_url":"http:\/\/blogs.diariosur.es\/jovenes-inspiradores\/wp-admin\/admin-ajax.php","text_wait":"Please rate only 1 post at a time.","image":"stars","image_ext":"gif","max":"5","show_loading":"1","show_fading":"1","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src=ratingsL10n.plugin_url+"/images/"+ratingsL10n.image+"/rating_over."+ratingsL10n.image_ext;
/* ]]> */
</script>
<script type='text/javascript' src='http://blogs.diariosur.es/jovenes-inspiradores/wp-content/plugins/wp-postratings/postratings-js.js?ver=1.63'></script>
<script type='text/javascript' src='http://blogs.diariosur.es/jovenes-inspiradores/wp-content/themes/PPLL-Interior/epanel/page_templates/js/fancybox/jquery.easing-1.3.pack.js?ver=1.3.4'></script>
<script type='text/javascript' src='http://blogs.diariosur.es/jovenes-inspiradores/wp-content/themes/PPLL-Interior/epanel/page_templates/js/et-ptemplates-frontend.js?ver=1.1'></script>
<script type='text/javascript' src='http://blogs.diariosur.es/wp-content/plugins/auth-vocentoid/js/jquery.cookie.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://blogs.diariosur.es/wp-content/plugins/auth-vocentoid/js/jquery.placeholder.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://blogs.diariosur.es/wp-content/plugins/auth-vocentoid/js/eventos-login-gigya.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://blogs.diariosur.es/wp-content/plugins/auth-vocentoid/gigya_init.php?group=sur&#038;params=blogswp&#038;ver=3.3.2'></script>
<!--wp_footer-->    </body>
</html>
