<!DOCTYPE html>
<html lang="es">
<head>
    <!-- Begin custom comScore -->
    <script type="text/javascript">

        voc_site='diariosur';voc_se='blogs';voc_s1='';voc_s2='';voc_s3='';voc_s4='';voc_tn='';urlcorte=window.location.href.split('/');voc_s1=urlcorte[3];if(urlcorte[3]=='')
        {voc_tn='portada';}
        else if(urlcorte[3]=='temas'||urlcorte[3]=='site-search'||urlcorte[3]=='blogs'||urlcorte[3]=='reglamento'||urlcorte[3]=='contacto')
        {voc_tn='portadilla';}
        else if(urlcorte[4]!='')
        {if(urlcorte[4]=='category'||urlcorte[4]=='tags'||urlcorte[4]=='author'||urlcorte[4]=='Contacto')
        {voc_tn='portadilla';voc_s2=urlcorte[4];}
        else if(urlcorte[4][0]=='?')
        {voc_tn='portadilla';}
        else
        {if(urlcorte[7]=='')
        {voc_tn='resultados';voc_s2='fecha';}
        else
        {voc_tn=''+urlcorte[7];}}}
        else
        {voc_tn='portadilla';}
        voc_ho='';voc_tc='blog';voc_ed='';voc_au='';voc_fep='';voc_fem='';voc_or='ext';voc_pr='1';voc_pl='';voc_pu='wordpress';voc_usrid='';voc_tusr='';voc_ate='';
    </script>
    <!-- End custom comScore -->
    
    <!-- Begin OAS_version -->
    <script type="text/javascript">
        var OAS_version = '2014';
    </script>
    <!-- End OAS_version -->


        <title>El &#039;meme&#039; del delfín argentino que salió de Marbella | Soy friki - Blog diariosur.es</title>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="Description" content="POR ÁNGEL DE LOS RÍOS, SOCIAL MEDIA MANAGER DE DIARIO SUR" />
    <meta name="keywords" content="" />
    <meta http-equiv="refresh" content="900" />

    <!-- Que pagina ponemos como canonical ? -->
    <link rel="canonical" href="http://blogs.diariosur.es/soyfriki/2017/01/27/el-meme-del-delfin-argentino-que-salio-de-marbella/"/>
    <!-- INICIO OPEN GRAPH -->
    <meta property="og:title" content="El &#8216;meme&#8217; del delfín argentino que salió de Marbella | Soy friki"/><meta property="og:url" content="http://blogs.diariosur.es/soyfriki/2017/01/27/el-meme-del-delfin-argentino-que-salio-de-marbella/"/><meta name="twitter:url" content="http://blogs.diariosur.es/soyfriki/2017/01/27/el-meme-del-delfin-argentino-que-salio-de-marbella/"/><meta name="twitter:title" content="El &#8216;meme&#8217; del delfín argentino que salió de Marbella | Soy friki"/>    <meta property="og:type" content="article" />
    <meta property="og:description" content="POR ÁNGEL DE LOS RÍOS, SOCIAL MEDIA MANAGER DE DIARIO SUR" />
    <meta property="og:locale" content="es_ES" />
    <meta property="og:site_name" content="diariosur.es" />
        <!-- FIN OPEN GRAPH -->

    <script type="text/javascript">
        var properties = {
            newsId: '1277 http://blogs.diariosur.es/soyfriki/?p=1277',
            newsIdComments: '1277 http://blogs.diariosur.es/soyfriki/?p=1277',
            sectionId: 'blog',
            contentType: 'portada',
            title: '',
            author: '',
            firstPubDate: '',
            lastPubDate: '',
            origin: 'rl',
            tracking: false,
            comments: true
        };
    </script>
    <script type="text/javascript">
        function executeBeforeReady() {

            var categoryID = 'blogsdiariosur';            
            comments.setCategoryId(categoryID);
            
        }
    </script>

    <!-- FACEBOOK -->
    <!-- <meta property="fb:admins" content="[USER_ID1,USER_ID2]"/> -->
    <!-- <meta property="fb:app_id" content="[No APP]" /> -->
    <link rel="stylesheet" href="http://blogs.diariosur.es/soyfriki/wp-content/themes/PPLL-Interior/css/main.css" type="text/css" />


    <script>
        var objectPublishId='uh_home';
    </script>

    <meta http-equiv="Content-Type" content="text/html; charset=windows-1252" />
<meta name="viewport" content="width=1070" />
<link rel="shortcut icon" href="http://www.diariosur.es/img/2014/favicon.ico" type="image/x-icon" />

<link href="http://www.diariosur.es/comun/css/2014/regionales.css?v=201407231230" rel="stylesheet" data-youshallnotparse="true" />
<link href="http://www.diariosur.es/comun/css/2014/sportsdata_main.css?v=201508201400" rel="stylesheet" data-youshallnotparse="true" />
<link rel="stylesheet" href="http://www.diariosur.es/comun/css/2014/vocento.gigya.css?v=201407231230" type="text/css" media="all" data-youshallnotparse="true" />

<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var vocentoGPT = true;
</script>

<script type="text/javascript" src="http://www.diariosur.es/comun/js/2014/combined.js?v=201701231800"></script>

<script language="javascript" type="text/javascript" src="http://nets.vocento.com/media/v2/js/vocento.mediaConfig.js?site=diariosur&version=201508250845"></script>
<script language="javascript" type="text/javascript" src="http://nets.vocento.com/media/v2/js/vocento.mediaUtils.js?site=diariosur&version=201508250845"></script>
<script language="javascript" type="text/javascript" src="http://nets.vocento.com/media/v2/js/vocento.mediaVideo.js?site=diariosur&version=201508250845"></script>
<script language="javascript" type="text/javascript" src="http://nets.vocento.com/media/v2/js/vocento.mediaGallery.js?site=diariosur&version=201508250845"></script>
<script language="javascript" type="text/javascript" src="http://nets.vocento.com/media/v2/js/vocento.mediaGraph.js?site=diariosur&version=201508250845"></script>
<script language="javascript" type="text/javascript" src="http://nets.vocento.com/media/v2/js/vocento.mediaAudio.js?site=diariosur&version=201508250845"></script>
<script language="javascript" type="text/javascript" src="http://nets.vocento.com/media/v2/js/vocento.mediaVideolive.js?site=diariosur&version=201508250845"></script>
<script language="javascript" type="text/javascript" src="http://nets.vocento.com/media/v2/js/vocento.mediaOldFunctions.js?site=diariosur&version=201508250845"></script>

<script src="http://www.diariosur.es/comun/js/2014/md5.js?v=201408121006"></script>
<script type="text/javascript" src="http://www.diariosur.es/comun/js/2014/adframe.js"></script>
<script type="text/javascript">
var timeOutId = 0;
resetTimeoutReloadPage();
</script>

<!--[if lte IE 8]><link rel="stylesheet" href="http://www.diariosur.es/comun/css/2014/regionales-ie8.css?v=201410091810" media="all" /><![endif]-->
<!--[if lte IE 8]><script type="text/javascript" src="http://www.diariosur.es/comun/js/2014/selectivizr.js?v=201410091810"></script><![endif]-->
<!--[if lt IE 9]><script src="http://www.diariosur.es/comun/js/2014/html5.js?v=201410091810"></script><![endif]-->

<link href="http://www.diariosur.es/css/medio.css?v=201407231230" rel="stylesheet" data-youshallnotparse="true" />

<!-- [@@BEGIN ESPECIALES@@] -->
<link rel="stylesheet" href="/comun/css/2016/jjoo2016.css">
<link rel="stylesheet" href="/comun/css/2016/eurocopa/eurocopa-valoraciones.css" type="text/css" media="all" data-youshallnotparse="true" />
<link rel="stylesheet" href="/comun/css/2016/eurocopa/eurocopa-dwcs.css" type="text/css" media="all" data-youshallnotparse="true" />
<!-- [@@END ESPECIALES@@] -->

<script>
    var config = new Vocento.Config($, Vocento.Params.Config, document.URL, false);
    if (typeof executeAfterConfig == 'function') {
        config.log('Config => Llamando a función executeAfterConfig ...');
        executeAfterConfig();
    }
    var content = new Vocento.Content($, config, properties);
    var str = new Vocento.String($, config);
    //var loadGigya = new Vocento.LoadGigya($, config, Vocento.Params.LoadGigya);
	/* [@@BEGIN ADS@@] */
    var ads = new Vocento.Ads($, config);
	/* [@@END ADS@@] */
	/* [@@BEGIN CHARTBEAT@@] */
    var chartbeat = new Vocento.Chartbeat($, config, Vocento.Params.Chartbeat);
	/* [@@END CHARTBEAT@@] */
	/* [@@BEGIN GIGYA@@] */
    var comments = new Vocento.Comments($, config, Vocento.Params.Comments);
    var commentsTemplate = new Vocento.CommentsTemplate($, config, Vocento.Params.Comments);
	/* [@@END GIGYA@@] */
	/* [@@BEGIN WEATHER@@] */
    var weather = new Vocento.Weather($, config, Vocento.Params.Weather);
	/* [@@END WEATHER@@] */
    var socialNetworks = new Vocento.SocialNetworksTools($, config, Vocento.Params.SocialNetworks);
    var date = new Vocento.Date($, config);
	searcher = new Vocento.Searcher($, config);
	
    if(config.hasEdition(config.getMedia())) {
        var customEdition = new Vocento.CustomEdition($, config, Vocento.Params.Config);
        customEdition.redirect();
    }
    if (typeof executeBeforeReady == 'function') {
        config.log('Config => Llamando a función executeBeforeReady ...');
        executeBeforeReady();
    }
    //loadGigya.init();

    /*init mm*/
	/* [@@BEGIN MEDIA@@] */
    var mediaUtils = new Vocento.MediaUtils($, Vocento.MediaConfig, document.URL, false);
    var mediaVideo = new Vocento.MediaVideo($, Vocento.MediaConfig, mediaUtils, document.URL);
    var mediaGallery = new Vocento.MediaGallery($, Vocento.MediaConfig, mediaUtils, document.URL);
    var mediaGraph = new Vocento.MediaGraph($, Vocento.MediaConfig, mediaUtils, document.URL);
    var mediaAudio = new Vocento.MediaAudio($, Vocento.MediaConfig, mediaUtils, document.URL);
    var mediaVideolive = new Vocento.MediaVideolive($, Vocento.MediaConfig, mediaUtils, document.URL);
	/* [@@END MEDIA@@] */
    /*end mm*/
    
    $(document).ready(function() {
	    $.ajaxSetup({ cache: true });
        try{
        $("#navbar").sticky({ topSpacing: 0, logo: '#logosticky', logoWidth: Vocento.Params.Config.logoWidth[config.getMedia()]});
        }catch(e){}

		/* [@@BEGIN WEATHER@@] */
        weather.getCityData();
		/* [@@END WEATHER@@] */
        date.showDateHead();
		/* [@@BEGIN GIGYA@@] */
        comments.getNumComments({});
		/* [@@END GIGYA@@] */
        if(config.hasEdition(config.getMedia())) {
            customEdition.showSelectHead('.cabeceraSup .edicion');
        }
        if (typeof executeAfterConfig == 'function') {
        	executeAfterConfig();
        }
        var header = new Vocento.Header($, config, {}); //, Vocento.Params.Header
        header.moveStickyScrollbar();
    });
</script>

<script type="text/javascript">
	googletag.cmd.push(function() {
	googletag.pubads().addEventListener('slotRenderEnded', function(event) {
	var elementoid=event.slot.getTargeting("pos")[0];
	if ((elementoid=="megabanner")||(elementoid=="megabanner_portada")||(elementoid=="megabanner_subportadas")){ 
	$('.publiTop').on('click', function () {
	   $('head').append("<style>.publiTop::before{ content:'Publicidad' }</style>");
	   $(".publiTop").removeAttr( 'style' );$(".publiTop:first").removeAttr( 'style' );
	});

	var muevePubli = 0;
	$(window).scroll(function() {
		if (muevePubli != 2) {
            if ((elementoid=="megabanner") || (elementoid=="megabanner_subportadas")) {
                $( ".publiTop:first").css({
                    "position":"fixed",
                    "z-index":"400", 
                    "margin-top":"-127px",
                    "width":"980px",
                    "padding":"-1"
               });
            } else {
                $( ".publiTop:first").css({
                    "position":"fixed",
                    "z-index":"400", 
                    "margin-top":"-165px",
                    "width":"980px",
                    "padding":"-1"
               });
            }
		   
		   $( ".publiTop:first").css("height",""+$( ".publiTop").outerHeight()+"px");
			var st = $(this).scrollTop();
			if (st > 100 && muevePubli == 0) {
				//$(".publiTop").css({"margin-top":"-165px"});
				muevePubli = 1
			} else if (st < 100 && muevePubli == 1) {
				$(".publiTop:first").removeAttr("style");
				//$( ".publiTop").css({"position":"fixed","z-index":"400"});
			}	
		}
	});
	setTimeout(function(){muevePubli=2;$('head').append("<style>.publiTop::before{ content:'Publicidad' }</style>");$(".publiTop:first").removeAttr( 'style' );}, 7000);
	};
});
});
</script>

<script type="text/javascript">
$(window).load(function() {
    if($('.ism-frame').css('height')) {
        //alert('localizado ism-frame');
        console.debug('DEBUG: Encontrada publi background...');
        //$( ".publiTop:first").remove();       
    }
    setTimeout (function(){
        if($('.ism-frame').css('height')) {
            console.debug('DEBUG: Encontrada publi background...');
            //$( ".publiTop:first").remove();  
            $( ".publiTop:first").setAttribute("style", "width:0px; height:0px; min-height:0px; display:none;");
        }
    }, 1000); 
});
</script>




<!-- BEGIN Krux Control Tag for "Sur" -->
<!-- Source: /controltag?confid=qxobqleza&site=Sur&edit=1 -->
<script class="kxct" data-id="qxobqleza" data-timing="async" data-version="2.0" type="text/javascript">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    var m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);
    k.src = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\/controltag\//i.test(src) ? src : src === "disable" ? "" :
      (location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=qxobqleza";
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Krux Controltag -->

<script class="kxint" data-namespace="vocento" type="text/javascript">
window.Krux||((Krux=function(){Krux.q.push(arguments);}).q=[]);
(function(){
var Krux = this.Krux.vocento = this.Krux.vocento || {};
function retrieve(n){
var m, k='kxvocento_'+n;
if (window.localStorage) {return window.localStorage[k] || "";} else if (navigator.cookieEnabled) {m = document.cookie.match(k+'=([^;]*)');return (m && unescape(m[1])) || "";} else {return '';}}
Krux.user = retrieve('user');Krux.segments = retrieve('segs') ? retrieve('segs').split(',') : [];var dfpp = [];
if (Krux.user) {dfpp.push('khost=' + encodeURIComponent(location.hostname));dfpp.push('kuid=' + Krux.user);}
for (var i = 0; i < Krux.segments.length; i++ ) {dfpp.push('ksg=' + Krux.segments[i]);}
Krux.dfppKeyValues = dfpp.length ? dfpp.join(';') + ';' : '';
})();var voc_krux=Krux.vocento.user;
</script>

<script type='text/javascript'>
//var googletag = googletag || {};googletag.cmd = googletag.cmd || [];
googletag.cmd.push(function() {googletag.pubads().setTargeting('ksg', Krux.vocento.segments);googletag.pubads().setTargeting('kuid', Krux.vocento.user);});
</script>
<!-- GIGYA v3 CARGA AUTOMÁTICA Js v3 de vocento gigya
     Para cargar este fichero con el include SSI: # include virtual="/includes/include-gigya_comunes_pro.html"
-->

<!-- Dependencias comunes de JS - combined-->
    <!-- NO SE PUEDE CARGAR AQUÍ, SE DEBE CARGAR EN LAS PÁGINAS ESTÁTICAS -->
    <!--<script                  type="text/javascript" src="//cabeceras.vocento.com/vocuser/v3/resources/js/dependencias/vocento.gigya.combined_dependencias.js?v=201701171631"></script>-->


    <!-- Inicio carga con Servidor AKAMAI -->
    <!-- INICIO Carga Js v3 de vocento gigya (params + loadGigya) -->
    <script charset="ISO-8859-1" type="text/javascript" src="//nets.vocento.com/social-login/v3/ppll/config/vocento.gigya.combined_loader.js?v=201701171631"></script>
    <!-- Fin carga por Servidor Akamai -->


<script type="text/javascript">
    var jQueryVersion = $;
    var configLoadGigya = '';
    if ((typeof config === 'undefined') || (!config)) {
        configLoadGigya = new Vocento.Config(jQueryVersion, Vocento.Params.Config, document.URL, false); /* Último parámetro siempre debug a false en pro */
    } else {
        configLoadGigya = config;
    }
    if ((typeof customService === 'undefined') || (!customService)) {
        var customService = '';
    }
    var loadGigya = new Vocento.LoadGigya(jQueryVersion, configLoadGigya, Vocento.Params.LoadGigya, customService);
    loadGigya.init();
</script>
<!-- FIN Carga Js v3 de vocento gigya -->

<script type="text/javascript">
   var urlpag = location.href;
   if(urlpag.indexOf("www.") == -1){
		var _gaq = _gaq || [];
		_gaq.push(['_setAccount', Vocento.Params.GoogleAnalytics.media[config.getMedia()].ua], ['_setDomainName', Vocento.Params.GoogleAnalytics.media[config.getMedia()].domain], ['_setAllowAnchor', true]);
	  
		if(typeof analyticsStatus === 'undefined') {
			_gaq.push(['_setCampNameKey', 'ns_campaign'], ['_setCampSourceKey', 'ns_source'], ['_setCampMediumKey', 'ns_mchannel'], ['_setCampTermKey', 'inputTextoTicketing'], ['_setCampContentKey', 'ns_linkname']);
			_gaq.push(['_trackPageview']);
		} else {
			if(analyticsStatus.code == 404) {
				 _gaq.push(['_trackPageview', '/error404.html?url=' + document.location.pathname + document.location.search + '&ref=' + document.referrer]);
			}
		}
		
		(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		})();
	}
</script>
<meta name="google-site-verification" content="NY-LWzxU09t7I1rPQe57e1D637bJ84_R2BOFDHoIWPA" />


<!-- Código de Analitycs -->



	




    <script type="text/javascript">
    OAS_sitepage ="/4900/vocento.diariosur/festivaldecine";
    if (typeof OAS_version == 'undefined')
    {
        OAS_listpos = 'megabanner,robapaginas';
        OAS_sitepage = 'www.diariosur.es/blogs';
    }
</script>
<script language="javascript" type="text/javascript" src="http://www.diariosur.es/js/publicidad.js"></script>
<script type="text/javascript">var megabaner_activo = 1;var robapaginas_activo = 1; var sky_left_activo = 0; var sky_right_activo = 0; var robapaginas_2_activo = 0;</script> 

    <link rel="stylesheet" href="http://blogs.diariosur.es/soyfriki/wp-content/themes/PPLL-Interior/css/styles.css?v=20140723" type="text/css"/>
                <script type="text/javascript">
                //<![CDATA[
                var ajaxurl = 'http://blogs.diariosur.es/soyfriki/wp-admin/admin-ajax.php';
                //]]>
            </script>
            <link rel="alternate" type="application/rss+xml" title="Soy friki &raquo; Feed" href="http://blogs.diariosur.es/soyfriki/feed/rss/" />
<link rel="alternate" type="application/rss+xml" title="Soy friki &raquo; RSS de los comentarios" href="http://blogs.diariosur.es/soyfriki/comments/feed/rss/" />
<link rel="alternate" type="application/rss+xml" title="Soy friki &raquo; El &#8216;meme&#8217; del delfín argentino que salió de Marbella RSS de los comentarios" href="http://blogs.diariosur.es/soyfriki/2017/01/27/el-meme-del-delfin-argentino-que-salio-de-marbella/feed/" />
		<link rel="stylesheet" href="http://blogs.diariosur.es/soyfriki/wp-content/themes/PPLL-Interior/style-Blue.css" type="text/css" media="screen" />
	<meta content="PPLL Interior v.1.0" name="generator"/><link rel='stylesheet' id='output-css'  href='http://blogs.diariosur.es/soyfriki/wp-content/plugins/addthis/css/output.css?ver=3.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-css-css'  href='http://blogs.diariosur.es/soyfriki/wp-content/themes/PPLL-Interior/epanel/shortcodes/css/shortcodes.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://blogs.diariosur.es/soyfriki/wp-content/themes/PPLL-Interior/epanel/page_templates/js/fancybox/jquery.fancybox-1.3.4.css?ver=1.3.4' type='text/css' media='screen' />
<link rel='stylesheet' id='et_page_templates-css'  href='http://blogs.diariosur.es/soyfriki/wp-content/themes/PPLL-Interior/epanel/page_templates/page_templates.css?ver=1.8' type='text/css' media='screen' />
<script type='text/javascript' src='http://blogs.diariosur.es/soyfriki/wp-content/plugins/gigya-comments/js/comments.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://blogs.diariosur.es/soyfriki/wp-includes/js/jquery/jquery.js?ver=1.7.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://blogs.diariosur.es/soyfriki/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://blogs.diariosur.es/soyfriki/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='El vídeo que compara &#8216;La La Land&#8217; con clásicos del cine' href='http://blogs.diariosur.es/soyfriki/2017/01/26/el-video-que-compara-la-la-land-con-clasicos-del-cine/' />
<meta name="generator" content="WordPress 3.3.2" />
<link rel='shortlink' href='http://blogs.diariosur.es/soyfriki/?p=1277' />
        <style type="text/css">

            #setupform div#privacy { display: none; }

        </style>
        
<script type="text/javascript" src="http://blogs.diariosur.es/soyfriki/wp-content/plugins/auth-vocentoid/js/md5-min.js"></script><meta name="framework" content="Alkivia Framework 0.8" />

        	<meta name="description" content="" />
	<link rel='canonical' href='http://blogs.diariosur.es/soyfriki/2017/01/27/el-meme-del-delfin-argentino-que-salio-de-marbella/' />
<link rel="shortcut icon" href="https://pbs.twimg.com/profile_images/439694594490761216/dx_YD4wW.jpeg" />	<style type="text/css">
		#et_pt_portfolio_gallery { margin-left: -15px; }
		.et_pt_portfolio_item { margin-left: 21px; }
		.et_portfolio_small { margin-left: -40px !important; }
		.et_portfolio_small .et_pt_portfolio_item { margin-left: 32px !important; }
		.et_portfolio_large { margin-left: -10px !important; }
		.et_portfolio_large .et_pt_portfolio_item { margin-left: 3px !important; }
	</style>
</head>
<body>
    <div class="wrapper">
        <header><div class="cabeceraSup container onPlusmini">
	<div class="gigya-login-bar">
		<div class="gigya-logged-out">
			<ul class="clasificados inline pull-right">
				<!--<li><a href="javascript:void(0)" class="gigya-registration-link">Suscríbete</a></li>-->
				<li class="rg"><a href="javascript:void(0);">Iniciar sesión</a></li>
				<li class="rg">
					<div class="loginOff">
						<div class="zonaPremium">
							<div class="box" style="display:none">
								<ul></ul>
							</div>
						</div>
					</div>								
				</li>
			</ul>
			<div id="gigya-login-widget" class="inicioS"></div>
		</div>
		<div class="gigya-logged-in" style="display:none;">
			<ul class="clasificados inline pull-right">
				<!--<li><a href="javascript:void(0)" class="gigya-registration-link">Suscríbete</a></li>-->
				<li class="onP">
					<a href="https://areapersonal.diariosur.es/gestion/datos-personales.html" class="rg">
						Bienvenido <span class="gigya-user-first-name"></span>
						<span class="irg">Activa zona premium</span>
					</a>
					<div class="zonaPremium">
						<div class="box" style="display:none">
							<ul></ul>
						</div>
					</div>
				</li>
			</ul>
		</div>
	</div>
	<ul class="clasificados inline pull-right">
		<li><a href="http://www.diariosur.es/hemeroteca">Hemeroteca</a></li>
		<li>
		<form class="search_form" action="http://www.diariosur.es/hemeroteca/~text~.html" method="get">
			<fieldset>
				<legend>Inicio de Sesión</legend>
				<input placeholder="buscar" class="query" type="text">
				<input value="Buscar" type="submit">
			</fieldset>
		</form>
		</li>
	</ul>
	<ul class="clasificados inline pull-left">
		<li><a href="http://oferplan.diariosur.es" target="_blank">Oferplan</a></li>
		<li><a href="http://www.autocasion.com/coches-segunda-mano/malaga" target="_blank" title="Coches">Coches</a></li>
		<li><a href="http://www.pisos.com/viviendas/malaga/" title="Pisos" target="_blank">Pisos</a></li>
		<li><a href="http://www.infoempleo.com/trabajo/en_malaga/" title="Empleo" target="_blank">Empleo</a></li>
		<li><a href="http://empresas.diariosur.es/malaga" title="Directorio de empresas" target="_blank">Directorio de empresas</a></li>
	</ul>
	<div class="bloque">
		<a href="http://www.diariosur.es"><span class="pull-left" title="Diario Sur">Diario Sur</span></a>
		<div class="mancheta pull-right">
			<div id="publi_boton_top_portada"></div><script>ads.printAds({'position': 'boton_top_portada', 'id': 'publi_boton_top_portada'});</script>
		</div>
		<div class="tiempo"></div>
		<p class="dia"></p>
	</div>
	<div class="footer">
		<ul class="redS unstyled">
			<li><a href="http://facebook.es/diariosur" target="_blank">facebook</a></li>
			<li><a href="http://twitter.com/diariosur" target="_blank">tuitter</a></li>
			<li><a href="http://plus.google.com/+diariosur">google+</a></li>
		</ul>
	</div>
</div><nav class="cab onPlusmini">
						<div style="" class="navbar" id="navbar">
							<div class="navbar-inner pull-center">
								<div class="container">
									<div class="logo pull-left" id="logosticky" style="width: 0px;">
										<a href="http://www.diariosur.es/"></a></div>
									<ul class="nav nav-tabs">
										<li>
	<a class="menu-opcion" href="http://www.diariosur.es/malaga/" title="m&aacute;laga">m&aacute;laga</a>
</li><li>
	<a class="menu-opcion" href="http://www.diariosur.es/andalucia/" title="Andaluc&iacute;a">Andaluc&iacute;a</a>
</li><li>
	<a class="menu-opcion" href="http://www.diariosur.es/nacional/" title="Espa&ntilde;a">Espa&ntilde;a</a>
</li><li>
	<a class="menu-opcion" href="http://www.diariosur.es/internacional/" title="Mundo">Mundo</a>
</li><li>
	<a class="menu-opcion" href="http://www.diariosur.es/economia/" title="econom&iacute;a">econom&iacute;a</a>
</li><li>
	<a class="menu-opcion" href="http://malagacf.diariosur.es" title="m&aacute;laga cF">m&aacute;laga cF</a>
</li><li>
	<a class="menu-opcion" href="http://www.diariosur.es/deportes/" title="deportes">deportes</a>
</li><li>
	<a class="menu-opcion" href="http://www.diariosur.es/culturas/" title="Culturas">Culturas</a>
</li><li>
	<a class="menu-opcion" href="http://www.diariosur.es/tecnologia/" title="Tecnolog&iacute;a">Tecnolog&iacute;a</a>
</li><li>
	<a class="menu-opcion" href="http://www.diariosur.es/gente-estilo/" title="gente y estilo">gente y estilo</a>
</li><li>
	<a class="menu-opcion" href="http://www.diariosur.es/planes/" title="Planes">Planes</a>
</li></ul>
									<div class="gigya-login-bar botonera">
										<div class="gigya-logged-out">
											<ul>
												<li class="sus"><a href="#">suscribirse</a></li>
											</ul>
											<div id="gigya-login-widget-sticky" class="inicioS"></div>
										</div>
										<div class="gigya-logged-in" style="display:none;">
											<ul>
												<li class="mc"><a href="">Mi cuenta</a>
													<div class="zonaPremium" style="display:none">
														<div class="box">
															<ul></ul>
														</div>
													</div>
												</li>
					      					</ul>
					      				</div>
					      				<ul>
											<li class="inf"><a id="menu-servicios" href="">informacion</a>
					<div class="infS">
						<div class="infScont">
							<p class="epigrafe">servicios</p><ul class="unstyled">
<li>
<a href="http://cartelera-malaga.diariosur.es">Cartelera</a>
</li>
<li>
<a href="http://www.diariosur.es/guia-tv/">Programaci&oacute;n TV</a>
</li>
<li>
<a href="http://agenda.diariosur.es">Agenda</a>
</li>
<li>
<a href="http://www.diariosur.es/eltiempo/andalucia/malaga/malaga">El tiempo</a>
</li>
<li>
<a href="http://sorteos.diariosur.es">Sorteos y loter&iacute;as</a>
</li>
<li>
<a href="http://www.diariosur.es/economia/ibex-35/?stock=I%20IB&amp;portal=10&amp;layout=FV_ResumenIndIB">Cotizaciones</a>
</li>
<li>
<a href="http://www.diariosur.es/servicios/esquelas/">Esquelas</a>
</li>
<li>
<a href="http://farmacias-malaga.diariosur.es">Farmacias</a>
</li>
<li>
<a href="http://m.diariosur.es/">En tu movil</a>
</li>
<li>
<a href="http://www.diariosur.es/rss/">RSS</a>
</li>
<li>
<a href="http://www.diariosur.es/servicios/info-util-malaga/">Tel&eacute;fonos de inter&eacute;s</a>
</li>
<li>
<a href="http://www.diariosur.es/contacta.html">Contacta con SUR</a>
</li>
<li>
<a href="http://www.diariosur.es/servicios/cartas-director/">Env&iacute;a tu carta al director</a>
</li>
<li>
<a href="http://www.diariosur.es/servicios/tus-quejas/">Env&iacute;a cosas de la ciudad</a>
</li>
<li>
<a href="https://suscripciones.diariosur.es/">Suscriptores Diario SUR</a>
</li>
<li>
<a href="http://promociones.diariosur.es/">Promociones de Diario SUR</a>
</li>
<li>
<a href="http://gasolineras.diariosur.es/">Precio de la gasolina</a>
</li>
</ul>
</div>
					</div>
				</li>
			
											<li class="mm"><a href="http://www.diariosur.es/multimedia/">multimedia</a></li></a></ul>
					  				</div>
								</div>
							</div>
						</div>
					</nav>
				</header>


	
    
        <!-- Incluimos comscore_orig_Krux.html a los PPLL en los que se utilice -->
        <!-- Begin comScore Inline Tag 1.1302.13 / DAX 2.4 --> 
<script type="text/javascript">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</script>

<noscript><p>

	<img src="//b.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp;ns_site=diariosur&amp;name=&amp;voc_site=diariosur&amp;voc_se=&amp;voc_s1=&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=&amp;voc_ho=&amp;voc_tc=&amp;voc_ed=&amp;voc_au=&amp;voc_fep=&amp;voc_fem=&amp;voc_or=&amp;voc_pr=&amp;voc_pl=&amp;voc_pu=&amp;voc_usrid=&amp;voc_tusr=&amp;voc_ate=&amp;voc_idi=&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;voc_pw_pid=&amp;voc_pw_meter=&amp;voc_pw_count=&amp;voc_pw_max=&amp;voc_pw_result=&amp;voc_pw_cookie=&amp;voc_adp=&amp;voc_usrser=&amp;voc_usrsvs=&amp;voc_adb=" height="1" width="1" alt="*">

</p></noscript>
<!-- End comScore Inline Tag -->
<!-- Begin comScore Inline Tag 1.1302.13 / DAX 2.4 -->

    <!-- Inicio carga con Servidor AKAMAI -->
    <script type="text/javascript" src="//b.scorecardresearch.com/c2/7715761/cs.js"></script>
    <!-- Fin carga por Servidor Akamai -->

<!-- End comScore Inline Tag -->

        <script language="javascript" type="text/javascript" src="/comun/js/digital-context.js"></script>
        <script>
Kruxinit = {'site': voc_site,'section': voc_se,'subsection': voc_s1,'type' : voc_tc};DigitalContext.init(Kruxinit);var context = DigitalContext.getContext();
</script>
   
    



	


<!-- GTM -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5LJTR9" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5LJTR9');</script>
<!-- End GTM -->

        <!-- Publicidad Central Bajo el Menu (Megabanner)-->
        <div id="publiBlogs" class="publiBlogs">
            <script>
                  ads.printAds({'position': 'megabanner', 'id': 'publiBlogs'});
            </script>
        </div>

        <div class="container subwrapper">
			<header class="menu-segundo-nivel">
				<h2><a href="http://blogs.diariosur.es/" title="Comunidad Blogs Sur.es">Blogs</a></h2>
				<div id="secondary-area"></div>
			</header>
            <div class="blogscontent story">


            <div class="headerimg">
                                <a href="http://blogs.diariosur.es/soyfriki" title="Soy friki"><img src="http://blogs.diariosur.es/soyfriki/files/2014/06/soyfrikiheadernuevo.jpg" alt="img"></a>
            </div>
                      <div class="span8 no_marginLeft">
                <div id="bloghome">
                    <div class="post clearfix">
                        <a href="http://blogs.diariosur.es/soyfriki/2017/01/27/el-meme-del-delfin-argentino-que-salio-de-marbella/" class="title" title="El &#8216;meme&#8217; del delfín argentino que salió de Marbella">El &#8216;meme&#8217; del delfín argentino que salió de Marbella</a>
                        <div class="firmablog">
                            <div class="image"><a href="http://blogs.diariosur.es/soyfriki/author/Angel/" title="link"><img src="http://blogs.diariosur.es/avatar/user-1868-96.png" alt="img"></a></div>
                            <a href="http://blogs.diariosur.es/soyfriki/author/Angel/" title="link" class="name">Ángel de los Ríos</a>
                            <span> | hace 1 hora</span></a>
                        </div>
                        <div id="news_social_network"></div>
<script>
    if(typeof content !== 'undefined') {
        var pageParams = {
            id: 'news_social_network'
            ,url: document.URL
            ,title: content.getTitle()
            ,description: content.getDescription()
            ,commentsId: (content.getComments()) ? content.getNewsIdComments() : ''
        }
        socialNetworks.showSocialNetworksDetail(pageParams);
        
        /**
         * Funcionalidad de sticky
         */
        $(window).load(function() {
            /**
             * Sólo se realiza si existe el id tagRel (que está dónde los tags en la noticia)
             */
            if($('#tagsRel').length > 0) {
                var offsetTop = $(document).height() - $('#tagsRel').offset().top + 200;
                $('#' + pageParams.id).sticky({topSpacing: 70, bottomSpacing: offsetTop});
            }
        });
    }
</script>						 
                        <section class="offset1 contenido">
                            <p>
                                <a href="http://blogs.diariosur.es/soyfriki/files/2017/01/delfinok-660x371.jpg"><img class="aligncenter size-full wp-image-1278" title="Rescatan una cría de delfín en una playa de Marbella" src="http://blogs.diariosur.es/soyfriki/files/2017/01/delfinok-660x371.jpg" alt="" width="660" height="371" /></a>
<p>&nbsp;</p>
<p><strong>Es la historia de un malentendido.</strong> De cómo una imagen puede viajar entre l<strong>as búsquedas de Google</strong> y acabar en <strong>el muro de Twitter o Facebook</strong> de algún imprudente, que acaba <strong>eludiendo su contexto, manipulando el mensaje y haciéndola viral</strong>. Sucedió hace pocos días, cuando en distintos <a href="http://www.eldia.com/informacion-general/video-por-sacarse-una-selfie-nuevamente-dejaron-morir-a-un-delfin-195874" target="_blank" rel="external nofollow">medios argentinos</a> saltaba la noticia de que <strong>un delfín había muerto en el balneario bonaerense de San Bernardo (Argentina)</strong> porque, según las informaciones, una serie de desaprensivos <strong>sacaron a la cría del agua para hacerse un selfie</strong>. Esta el <strong>la historia de un delfín que salió de Marbella y acabó en Argentina</strong>.</p>
<p>Al parecer <strong>no es la primera vez</strong> que un delfín moría por culpa de los bañistas en argentina, según publican los medios nacionales. Incluso hay <strong>campañas de organizaciones ecologistas</strong> argentinas para evitar que se repitan situaciones similares.</p>
<blockquote class="twitter-tweet" data-lang="es">
<p style="text-align: center;" lang="es" dir="ltr">El Delfín Franciscana es es uno de los mamíferos + amenazados en el Atlántico Sur. Cada <a href="https://twitter.com/hashtag/Franciscana?src=hash" rel="external nofollow">#Franciscana</a> cuenta <a href="https://t.co/mIEr0VXW0V" rel="external nofollow">pic.twitter.com/mIEr0VXW0V</a></p>
<p style="text-align: center;">— Vida Silvestre (@Vida_Silvestre) <a href="https://twitter.com/Vida_Silvestre/status/823920524707397632" rel="external nofollow">24 de enero de 2017</a></p>
</blockquote>
<p>&nbsp;</p>
<p>El suceso fue denunciado por una usuaria que <strong>publicó un vídeo en las redes sociales</strong> retratando el trágico final del animal. Pronto se sucedían las respuestas hasta que también <strong>saltó esta foto en diversos muros</strong>. Empezando por esta publicación.</p>
<p>&nbsp;</p>
<a href="http://blogs.diariosur.es/soyfriki/files/2017/01/selfidelfin.jpg"><img class="aligncenter size-full wp-image-1279" title="selfidelfin" src="http://blogs.diariosur.es/soyfriki/files/2017/01/selfidelfin.jpg" alt="" width="575" height="527" /></a>
<p>Numerosos usuarios de Twitter <strong>ubicaron esta foto en San Bernardo</strong>, con bastantes calificativos poco amables hacia ella, cuando en realidad la foto <strong>¡está hecha en Marbella!</strong> Se trata de una foto del <strong>31 de agosto de 20015</strong>. <a href="http://www.diariosur.es/marbella-estepona/201508/31/rescatan-cria-delfin-playa-20150831150950.html" target="_blank">Una cría de <strong>delfín listado</strong> (que ni por asomo es el aparecido en Argentina) llegaba a la playa de Río Real en Marbella</a>. Fue un grupo de bañistas (entre los que se encontraba la chica) el que se percató de los problemas para desplazarse que presentaba el pequeño cetáceo que intentaba alejarse en el oleaje para volver desorientado a la orilla. Al ver que el animal no daba muestras de poder desenvolverse solo, llamaron al <strong>Centro de Recuperación de Especies Marinas Amenazadas de Málaga (CREMA)</strong>.</p>
<p><strong>¿Cómo nos dimos cuenta en SUR de qué estaba pasando?</strong> El 24 de enero (fecha en la que aparece el delfín de Argentina) comenzamos a ver un repunte en las visitas de n<strong>uestra noticia de Marbella</strong>, aunque en principio no fuimos capaces de relacionar ambos hechos. Pero una tuitera argentina es la que se da cuenta del error y contesta a una amiga que están difundiendo una foto falsa.</p>
<p>&nbsp;</p>
<blockquote class="twitter-tweet" data-lang="es">
<p style="text-align: center;" lang="es" dir="ltr"><a href="https://twitter.com/ChicaDelBidon" rel="external nofollow">@ChicaDelBidon</a> Che me pasaron por cucaracha que esa foto NO es de los que sacaron al delfín, sino rescatistas españa <a href="https://t.co/0HWObEzt7f" rel="external nofollow">https://t.co/0HWObEzt7f</a></p>
<p style="text-align: center;">— Gata Orka de Batalla (@gataorka) <a href="https://twitter.com/gataorka/status/824622119636103168" rel="external nofollow">26 de enero de 2017</a></p>
</blockquote>
<p style="text-align: left;">
<p style="text-align: left;">Cuando leemos a las cuentas de <strong>Policía Nacional </strong>o<strong> Guardia Civil</strong> pidiendo que no difundamos rumores, a veces se nos hace pesado el mensaje, pero en ocasiones como esta, está en juego la dignidad de las personas. Por suerte,<strong> la historia del falso selfie</strong> con un delfín se quedó en <strong>Twitter</strong>.</p>
<p style="text-align: left;">
<div style="display: block; position: relative;">
<div style="padding-top: 56.25%;"><iframe style="width: 100%; height: 100%; position: absolute; top: 0px; bottom: 0px; right: 0px; left: 0px;" src="//players.brightcove.net/85688293001/Hy3CiApO_default/index.html?videoId=4455023547001" width="320" height="240"></iframe></div>
</div>
<div style="display: none;">en<br />
<a title="Videos" href="http://www.diariosur.es//video">Videos</a></div>
                            </p>
                        </section><!-- end content -->

						 <nav class="tagsRel" id="tagsRel">
                            <p>Etiquetas </p>
									<ul class="inline unstyled"><li><a href="http://blogs.diariosur.es/soyfriki/tags/fake" title="fake">fake</a></li>, <li><a href="http://blogs.diariosur.es/soyfriki/tags/twitter" title="twitter">twitter</a></li></ul>                        </nav><!-- end footerpost -->
                    </div><!-- end post -->
                </div><!-- end bloghome -->
                <div><div id='comments'></div>
<div id='commentsDiv'></div>

<script type='text/javascript'>
	var strId = '1277 http://blogs.diariosur.es/soyfriki/?p=1277'; //'+' '+jQuery('link[rel=shortlink]').eq(0).attr('href'); // ID del articulo o pagina con comentarios
	var tagId = 'soyfriki'; //Nombre del blog en cuestion
	var catId = 'blogsdiariosur'; //aqui tendria que ir el categoryID de nuestro medio en cuestion 
	COMMENT_OBJECT.obtenerComentarios(); 
</script>

</div>

            </div><!-- end span8 -->
            <div class="span4">
    <div class="profile">
        <div class="header">
                        <div class="image"><a href="http://blogs.diariosur.es/soyfriki/author/Angel/" title="link">
                                        <img src="http://blogs.diariosur.es/avatar/user-1868-96.png" alt="img"/>
                </a></div>
            <div class="firmablog">
                <span>Sobre el autor</span>
                <a href="http://blogs.diariosur.es/soyfriki/author/Angel/" title="link" class="name">Ángel de los Ríos</a>
                <!--profesión opcional-->
            </div>
        </div>
        <div class="content">
            Málaga (1980). Licenciado en Ciencias de la Comunicación por la Universidad de Málaga. Se incorporó a SUR.es en el año 2009 después de haber pasado por distintas secciones de Diario SUR. En la actualidad, trabaja como Social Media Strategist del diario.        </div>
        <div class="periodista">
            <ul class="social unstyled inline">








                                    <li><a href="http://twitter.com/angeldelosrios" class="twitter">Twitter</a></li>
                                        <li><a href="https://plus.google.com/+AngeldelosRios" class="gplus">Googleplus</a></li>
                                </ul>
			 <a href="http://blogs.diariosur.es/soyfriki/Contacto" class="contacto">Enviar Mensaje</a>
        </div>
    </div>

    <!-- Publicidad Robapaginas (robapaginas)-->
    <div id="roba1" class="roba">
        <script>
              ads.printAds({'position': 'robapaginas', 'id': 'roba1'});
        </script>
    </div>

    			<div id="search-2" class="right-sidebar  widget_search"><h4 class="abc-italic"> </h4> 
<script language="javascript">
    jQuery("#search-right #searchsubmit").attr("src", "http://blogs.diariosur.es/soyfriki/wp-content/themes/PPLL-Interior/images/search.gif")
</script>
<div class="search">
    <div class="title">
        <h4>Buscador</h4>
    </div>
    <div class="formsearch">
        <form method="get" id="searchform" action="http://blogs.diariosur.es/soyfriki/"> 
            <fieldset>
                <input id="s" name="s" class="lupa" placeholder="Introduzca un t&eacute;rmino de b&uacute;squeda" type="text" onfocus="if (this.value == 'Introduzca término de búsqueda') {
                                    this.value = '';
                                }" onblur="if (this.value == '') {
                                            this.value = 'Introduzca término de búsqueda';
                                        }">
                <input class="button" name="Submit" value="Buscar" type="submit">
            </fieldset>
        </form>
    </div>
    <div class="calendar">
        <div><a href="http://blogs.diariosur.es/soyfriki/2016/11/" class="rowleft" title="noviembre 2016"><span>Prev</span></a><div><span>enero</span>&nbsp;<span>2017</span></div></div><table><thead><th><span>L</span></th><th><span>M</span></th><th><span>X</span></th><th><span>J</span></th><th><span>V</span></th><th><span>S</span></th><th><span>D</span></th></thead><tbody><tr><td>&nbsp;</td><td>&nbsp;</td><td>&nbsp;</td><td>&nbsp;</td><td>&nbsp;</td><td>&nbsp;</td><td>1</td>
	</tr>
	<tr>
		<td>2</td><td>3</td><td>4</td><td>5</td><td>6</td><td>7</td><td>8</td>
	</tr>
	<tr>
		<td>9</td><td>10</td><td>11</td><td>12</td><td>13</td><td>14</td><td>15</td>
	</tr>
	<tr>
		<td>16</td><td>17</td><td>18</td><td><a href="http://blogs.diariosur.es/soyfriki/2017/01/19/" class=" action" title="El fake de la nevada en Muelle Uno que se hará realidad">19</a></td><td>20</td><td>21</td><td>22</td>
	</tr>
	<tr>
		<td>23</td><td>24</td><td>25</td><td><a href="http://blogs.diariosur.es/soyfriki/2017/01/26/" class=" action" title="El vídeo que compara &#8216;La La Land&#8217; con clásicos del cine">26</a></td><td id="today"><a href="http://blogs.diariosur.es/soyfriki/2017/01/27/" class="action-border action" title="El &#8216;meme&#8217; del delfín argentino que salió de Marbella">27</a></td><td>28</td><td>29</td>
	</tr>
	<tr>
		<td>30</td><td>31</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table>    </div>
</div></div><div id="tag_cloud-2" class="right-sidebar  widget_tag_cloud"><h4 class="abc-italic">SE HABLA DE&#8230;</h4><div class="tagcloud"><h4><a href="http://blogs.diariosur.es/soyfriki/tag/postureofestival/" title="#postureofestival" class="tag-link-541" style="font-size: 8.5035971223022pt;">#postureofestival</a> <h4><a href="http://blogs.diariosur.es/soyfriki/tag/android/" title="android" class="tag-link-71" style="font-size: 14.143884892086pt;">android</a> <h4><a href="http://blogs.diariosur.es/soyfriki/tag/app/" title="app" class="tag-link-284" style="font-size: 9.9136690647482pt;">app</a> <h4><a href="http://blogs.diariosur.es/soyfriki/tag/apple/" title="apple" class="tag-link-68" style="font-size: 14.143884892086pt;">apple</a> <h4><a href="http://blogs.diariosur.es/soyfriki/tag/blackberry/" title="blackberry" class="tag-link-104" style="font-size: 11.021582733813pt;">blackberry</a> <h4><a href="http://blogs.diariosur.es/soyfriki/tag/chrome/" title="chrome" class="tag-link-46" style="font-size: 8pt;">chrome</a> <h4><a href="http://blogs.diariosur.es/soyfriki/tag/community-manager/" title="community manager" class="tag-link-428" style="font-size: 9.0071942446043pt;">community manager</a> <h4><a href="http://blogs.diariosur.es/soyfriki/tag/ebe/" title="ebe" class="tag-link-253" style="font-size: 8.5035971223022pt;">ebe</a> <h4><a href="http://blogs.diariosur.es/soyfriki/tag/empleo/" title="empleo" class="tag-link-506" style="font-size: 8.5035971223022pt;">empleo</a> <h4><a href="http://blogs.diariosur.es/soyfriki/tag/evento/" title="evento" class="tag-link-477" style="font-size: 12.532374100719pt;">evento</a> <h4><a href="http://blogs.diariosur.es/soyfriki/tag/eventos-2/" title="eventos" class="tag-link-387" style="font-size: 8.5035971223022pt;">eventos</a> <h4><a href="http://blogs.diariosur.es/soyfriki/tag/facebook/" title="facebook" class="tag-link-3" style="font-size: 20.589928057554pt;">facebook</a> <h4><a href="http://blogs.diariosur.es/soyfriki/tag/flickr/" title="flickr" class="tag-link-32" style="font-size: 8.5035971223022pt;">flickr</a> <h4><a href="http://blogs.diariosur.es/soyfriki/tag/foursquare/" title="foursquare" class="tag-link-105" style="font-size: 11.021582733813pt;">foursquare</a> <h4><a href="http://blogs.diariosur.es/soyfriki/tag/google/" title="google" class="tag-link-16" style="font-size: 19.079136690647pt;">google</a> <h4><a href="http://blogs.diariosur.es/soyfriki/tag/hashtag/" title="hashtag" class="tag-link-329" style="font-size: 10.31654676259pt;">hashtag</a> <h4><a href="http://blogs.diariosur.es/soyfriki/tag/internet/" title="internet" class="tag-link-11" style="font-size: 12.532374100719pt;">internet</a> <h4><a href="http://blogs.diariosur.es/soyfriki/tag/ipad/" title="ipad" class="tag-link-131" style="font-size: 12.129496402878pt;">ipad</a> <h4><a href="http://blogs.diariosur.es/soyfriki/tag/iphone/" title="iphone" class="tag-link-69" style="font-size: 15.151079136691pt;">iphone</a> <h4><a href="http://blogs.diariosur.es/soyfriki/tag/linkedin/" title="linkedin" class="tag-link-119" style="font-size: 8pt;">linkedin</a> <h4><a href="http://blogs.diariosur.es/soyfriki/tag/mac/" title="mac" class="tag-link-135" style="font-size: 8pt;">mac</a> <h4><a href="http://blogs.diariosur.es/soyfriki/tag/malaga/" title="malaga" class="tag-link-103" style="font-size: 17.568345323741pt;">malaga</a> <h4><a href="http://blogs.diariosur.es/soyfriki/tag/marketing/" title="marketing" class="tag-link-171" style="font-size: 9.0071942446043pt;">marketing</a> <h4><a href="http://blogs.diariosur.es/soyfriki/tag/messenger/" title="messenger" class="tag-link-44" style="font-size: 10.618705035971pt;">messenger</a> <h4><a href="http://blogs.diariosur.es/soyfriki/tag/microsoft/" title="microsoft" class="tag-link-43" style="font-size: 11.323741007194pt;">microsoft</a> <h4><a href="http://blogs.diariosur.es/soyfriki/tag/myspace/" title="myspace" class="tag-link-4" style="font-size: 11.827338129496pt;">myspace</a> <h4><a href="http://blogs.diariosur.es/soyfriki/tag/periodismo/" title="periodismo" class="tag-link-331" style="font-size: 9.9136690647482pt;">periodismo</a> <h4><a href="http://blogs.diariosur.es/soyfriki/tag/redes-sociales/" title="redes sociales" class="tag-link-94" style="font-size: 11.021582733813pt;">redes sociales</a> <h4><a href="http://blogs.diariosur.es/soyfriki/tag/sem/" title="sem" class="tag-link-186" style="font-size: 9.5107913669065pt;">sem</a> <h4><a href="http://blogs.diariosur.es/soyfriki/tag/seo/" title="seo" class="tag-link-191" style="font-size: 11.827338129496pt;">seo</a> <h4><a href="http://blogs.diariosur.es/soyfriki/tag/social-media/" title="Social Media" class="tag-link-352" style="font-size: 14.446043165468pt;">Social Media</a> <h4><a href="http://blogs.diariosur.es/soyfriki/tag/topic/" title="topic" class="tag-link-303" style="font-size: 12.73381294964pt;">topic</a> <h4><a href="http://blogs.diariosur.es/soyfriki/tag/trabajo/" title="trabajo" class="tag-link-437" style="font-size: 8.5035971223022pt;">trabajo</a> <h4><a href="http://blogs.diariosur.es/soyfriki/tag/trend/" title="trend" class="tag-link-292" style="font-size: 11.021582733813pt;">trend</a> <h4><a href="http://blogs.diariosur.es/soyfriki/tag/trending/" title="trending" class="tag-link-232" style="font-size: 11.021582733813pt;">trending</a> <h4><a href="http://blogs.diariosur.es/soyfriki/tag/trending-topic/" title="trending topic" class="tag-link-182" style="font-size: 10.31654676259pt;">trending topic</a> <h4><a href="http://blogs.diariosur.es/soyfriki/tag/trends/" title="trends" class="tag-link-274" style="font-size: 8.5035971223022pt;">trends</a> <h4><a href="http://blogs.diariosur.es/soyfriki/tag/tuenti/" title="tuenti" class="tag-link-38" style="font-size: 13.640287769784pt;">tuenti</a> <h4><a href="http://blogs.diariosur.es/soyfriki/tag/twitter/" title="twitter" class="tag-link-6" style="font-size: 22pt;">twitter</a> <h4><a href="http://blogs.diariosur.es/soyfriki/tag/whatsapp/" title="whatsapp" class="tag-link-304" style="font-size: 13.841726618705pt;">whatsapp</a> <h4><a href="http://blogs.diariosur.es/soyfriki/tag/wikipedia/" title="wikipedia" class="tag-link-10" style="font-size: 8pt;">wikipedia</a> <h4><a href="http://blogs.diariosur.es/soyfriki/tag/windows/" title="windows" class="tag-link-45" style="font-size: 8pt;">windows</a> <h4><a href="http://blogs.diariosur.es/soyfriki/tag/yahoo/" title="yahoo" class="tag-link-37" style="font-size: 9.0071942446043pt;">yahoo</a> <h4><a href="http://blogs.diariosur.es/soyfriki/tag/youtube/" title="youtube" class="tag-link-5" style="font-size: 16.661870503597pt;">youtube</a> <h4><a href="http://blogs.diariosur.es/soyfriki/tag/zeitgeist/" title="zeitgeist" class="tag-link-272" style="font-size: 8.5035971223022pt;">zeitgeist</a> </div>
</div>		<div id="recent-posts-2" class="right-sidebar  widget_recent_entries">		<h4 class="abc-italic">Entradas recientes</h4>		<ul>
				<li><a href="http://blogs.diariosur.es/soyfriki/2017/01/27/el-meme-del-delfin-argentino-que-salio-de-marbella/" title="El &#8216;meme&#8217; del delfín argentino que salió de Marbella">El &#8216;meme&#8217; del delfín argentino que salió de Marbella</a></li>
				<li><a href="http://blogs.diariosur.es/soyfriki/2017/01/26/el-video-que-compara-la-la-land-con-clasicos-del-cine/" title="El vídeo que compara &#8216;La La Land&#8217; con clásicos del cine">El vídeo que compara &#8216;La La Land&#8217; con clásicos del cine</a></li>
				<li><a href="http://blogs.diariosur.es/soyfriki/2017/01/19/el-fake-de-la-nevada-en-muelle-uno-que-se-hara-realidad/" title="El fake de la nevada en Muelle Uno que se hará realidad">El fake de la nevada en Muelle Uno que se hará realidad</a></li>
				<li><a href="http://blogs.diariosur.es/soyfriki/2016/11/26/video-inundacion-mercadona-malaga/" title="El vídeo de la &#8216;inundación en Mercadona en Málaga&#8217; es un fake">El vídeo de la &#8216;inundación en Mercadona en Málaga&#8217; es un fake</a></li>
				<li><a href="http://blogs.diariosur.es/soyfriki/2016/11/16/de-donde-sale-que-es-una-madre/" title="¿De dónde sale realmente &#8216;Qué es una madre&#8217;?">¿De dónde sale realmente &#8216;Qué es una madre&#8217;?</a></li>
				</ul>
		</div><div id="text-3" class="right-sidebar  widget_text"><h4 class="abc-italic"> </h4>			<div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/angeldelosrios" data-widget-id="388026028246835200">Tweets por @Angeldelosrios</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
		</div><div id="text-6" class="right-sidebar  widget_text"><h4 class="abc-italic"> </h4>			<div class="textwidget"><br/><iframe src="http://www.facebook.com/plugins/fan.php?id=52107727250&width=400&connections=10" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:295px; height:248px"></iframe></div>
		</div><div id="rss-3" class="right-sidebar  widget_rss"><h4 class="abc-italic"><a class='rsswidget' href='http://www.diariosur.es/rss/feeds/ultima.xml' title='Sindicar este contenido'><img style='border:0' width='14' height='14' src='http://blogs.diariosur.es/soyfriki/wp-includes/images/rss.png' alt='RSS' /></a> <a class='rsswidget' href='http://www.diariosur.es/rss/feeds/ultima.xml' title='RSS de noticias de portada'>Últimas noticias</a></h4><ul><li><a class='rsswidget' href='http://www.diariosur.es/economia/201701/27/malaga-sufre-frenazo-creacion-20170126230018.html' title='La caída de la población activa permite que el paro se reduzca en 24.400 personas, situándose en su nivel más bajo desde 2008 [&hellip;]'>Málaga sufre un frenazo en la creación de empleo y pierde en un año 10.000 puestos de trabajo</a></li><li><a class='rsswidget' href='http://www.diariosur.es/malaga-capital/201701/27/puerto-saca-subasta-segunda-20170126232441.html' title='La embarcación, cuyo precio inicial se ha rebajado a la mitad, permanece atracada desde hace dos años en el puerto pesquero [&hellip;]'>El Puerto saca a subasta por segunda vez el buque de unos narcotraficantes</a></li><li><a class='rsswidget' href='http://www.diariosur.es/culturas/201701/27/revolucion-medias-20170126235543.html' title='Juan Echanove debuta en la dirección de escena con ?La asamblea de las mujeres?, con la que marca otro hito en el Festival de Teatro de Málaga tras su paso por Mérida [&hellip;]'>Una revolución a medias</a></li><li><a class='rsswidget' href='http://www.diariosur.es/festival-malaga/201701/27/senor-dame-paciencia-pondra-20170126213848.html' title='El fuengiroleño Álvaro Díaz Lorenzo regresa con su nueva cinta a la sección oficial [&hellip;]'>?Señor, dame paciencia? pondrá la comedia en el Festival de Málaga</a></li><li><a class='rsswidget' href='http://www.diariosur.es/interior/201701/27/oposicion-alhaurin-grande-estudia-20170126231706.html' title='El coordinador de IU, José Antonio Castro, considera que el pleno no está acabado y le exige que convoque otro en menos de 48 horas [&hellip;]'>La oposición de Alhaurín el Grande estudia iniciar acciones legales contra la secretaria</a></li></ul></div><div id="text-4" class="right-sidebar  widget_text"><h4 class="abc-italic">Blogs de autor</h4>			<div class="textwidget"><iframe name="rss_usuarios" id="rss_usuarios" src="http://proyectos.diariosur.es/diario_sur_rss/periodistas-diario-sur-blogs.php" marginwidth="0" marginheight="0" frameborder="0" width="300px" height="650px" scrolling="no">&nbsp;</iframe></div>
		</div>        
    <!-- Publicidad Robapaginas (robapaginas)-->
    <div id="roba2" class="roba">
        <script>
              ads.printAds({'position': 'robapaginas_2', 'id': 'roba2'});
        </script>
    </div>

    
    <!-- Publicidad Robapaginas (robapaginas)-->
    <div id="roba3" class="roba">
        <script>
              ads.printAds({'position': 'robapaginas_3', 'id': 'roba3'});
        </script>
    </div>

    <!--<div class="roba">
        </div>-->
    </div>

            <script>
                jQuery(document).ready(function() {
                    jQuery(".story .rS>li>a").attr({href: "#commentsDiv"});
                });
            </script>
        <!--</div>-->
                    <footer class="container">
		<div class="span12 no_marginLeft">
			<div class="logos">
				<h2><a href="">Diario Sur</a></h2>
				<a href="" class="logoV">Vocento</a>
			</div>
			<div class="span3 no_marginLeft">
				<p> &copy; Prensa Malague&ntilde;a, S.A. </p>
				<p>Prensa Malague&ntilde;a, S.A. Registro Mercantil de M&aacute;laga, Tomo 173, Libro 814, Folio 173, Hoja MA-652, Inscripci&oacute;n 1ª C.I.F.: A-29115672 Domicilio social en M&aacute;laga, Av. Dr. Marañ&oacute;n, 48 Correo electr&oacute;nico de contacto surdigital@diariosur.es</p>
				<p>Copyright &copy; Prensa Malague&ntilde;a, S.A.  - M&aacute;laga. Incluye contenidos de la empresa citada, del medio SUR, El peri&oacute;dico de M&aacute;laga y, en su caso, de otras empresas del grupo de la empresa o de terceros. </p>
			</div>
			<div class="span4">
			<p>EN CUALQUIER CASO TODOS LOS DERECHOS RESERVADOS: </p>
			<p>Queda prohibida la reproducci&oacute;n, distribuci&oacute;n, puesta a disposici&oacute;n, comunicaci&oacute;n p&uacute;blica y utilización total o parcial, de los contenidos de esta web, en cualquier forma o modalidad, sin previa, expresa y escrita autorizaci&oacute;n, incluyendo, en particular, su mera reproducci&oacute;n y/o puesta a disposici&oacute;n como res&uacute;menes, rese&ntilde;as o revistas de prensa con fines comerciales o directa o indirectamente lucrativos, a la que se manifiesta oposici&oacute;n expresa.</p>
			</div>
			<div class="span5">
				<div class="bloque">
					<ul class="unstyled">
						<li><a title="ABC" href="http://www.abc.es" target="_blank">ABC.es</a></li>
						<li><a title="ABCdeSevilla" href="http://sevilla.abc.es" target="_blank">ABCdeSevilla</a></li>
						<li><a title="Hoy" href="http://www.hoy.es" target="_blank">Hoy Digital</a></li>
						<li><a title="El Correo" href="http://www.elcorreo.com" target="_blank">El Correo</a></li>
						<li><a title="La Rioja" href="http://www.larioja.com" target="_blank">La Rioja.com</a></li>
					</ul>
					<ul class="unstyled">
						<li><a title="El Norte de Castilla" href="http://www.elnortedecastilla.es" target="_blank">El Norte de Castilla</a></li>
						<li><a title="Diario Vasco" href="http://www.diariovasco.com" target="_blank">DiarioVasco.com</a></li>
						<li><a title="El Comercio" href="http://www.elcomercio.es" target="_blank">Elcomercio.es</a></li>
						<li><a title="Ideal" href="http://www.ideal.es" target="_blank">Ideal digital</a></li>
						<li><a title="Diario Sur" href="http://pren.diariosur.es" target="_blank">SUR.es</a></li>
					</ul>
					<ul class="unstyled">
						<li><a title="Las Provincias" href="http://www.lasprovincias.es" target="_blank">Las Provincias</a></li>
						<li><a title="El Diario Montañés" href="http://www.eldiariomontanes.es" target="_blank">El Diario Monta&ntilde;&eacute;s</a></li>
						<li><a title="La Voz Digital" href="http://www.lavozdigital.es" target="_blank">La Voz Digital</a></li>
						<li><a title="La Verdad" href="http://www.laverdad.es" target="_blank">Laverdad.es</a></li>
					</ul>
				</div>
				<div class="bloque">
					<ul class="unstyled">
						<li><a title="Clasificados" href="http://www.tusanuncios.com/portada/malaga" target="_blank">Clasificados</a></li>
						<li><a title="Empleo" href="http://www.infoempleo.com/trabajo/en_malaga/" target="_blank">Empleo</a></li>
						<li><a title="Formación" href="http://www.avanzaentucarrera.com/quieroestudiar/en-malaga/" target="_blank">Formación</a></li>
					</ul>
					<ul class="unstyled">
						<li><a title="Finanzas.com" href="http://www.finanzas.com" target="_blank">Finanzas</a></li>
						<li><a title="Coches" href="http://www.autocasion.com/coches-segunda-mano/Malaga" target="_blank">Coches</a></li>
						<li><a title="11870" href="http://11870.com" target="_blank">11870.com</a></li>
					</ul>
					<ul class="unstyled">
						<li><a title="Mujerhoy" href="http://www.mujerhoy.com" target="_blank">Mujerhoy</a></li>
						<li><a title="Pisos.com" href="http://www.pisos.com/viviendas/malaga/" target="_blank">Pisos</a></li>
						<li><a title="Vadejuegos" href="http://www.vadejuegos.com" target="_blank">Vadejuegos</a></li>
					</ul>
				</div>
			</div>
		</div>
		<div class="span12 no_marginLeft">
			<ul class="pie_enlaces unstyled inline">
			  <li><a href="http://www.diariosur.es/contacta.html" rel="nofollow">Contactar</a></li>
			  <li><a href="http://www.diariosur.es/aviso-legal.html" rel="nofollow">Aviso legal</a></li>
			  <li><a href="http://www.diariosur.es/condiciones-uso.html" rel="nofollow">Condiciones de uso</a></li>
			  <li><a href="http://www.vocento.com/politica-privacidad/" rel="nofollow">Pol&iacute;tica de privacidad</a></li>
			  <li><a href="http://www.vocento.com/politica-cookies/" rel="nofollow">Pol&iacute;tica de Cookies</a></li>
			  <li><a href="http://m.diariosur.es/">Web M&oacute;vil</a> </li>
			  <li><a href="http://www.diariosur.es/mapa-web.html">Mapa Web</a> </li>			  
			  <li><a href="http://www.diariosur.es/tarifas.html" rel="nofollow">Publicidad</a></li>			  
			</ul>
		</div>
    </footer>


<script>
if(typeof(bloqueo_adb) !== 'undefined' && !bloqueo_adb.called() && is_block_adb_enabled) {
        bloqueo_adb.checkIfBlock();
}
</script>
<script type="text/javascript">chartbeat.getChartbeatBody();</script>

							<script>
    if(typeof content !== 'undefined') {
		var _contentType = '1';
		if (typeof tipoDeContenidoVocentoTracker != "undefined") _contentType = tipoDeContenidoVocentoTracker;
        if(content.getTracking()) {
            var _voctrack = _voctrack || [];
            _voctrack.push(['_title', content.getTitle()]);
            _voctrack.push(['_section', content.getSectionId()]);
            _voctrack.push(['_contentType', _contentType]);
            _voctrack.push(['_origin', 'web']);
            _voctrack.push(['_clickType', '1']);
            _voctrack.push(['_url', document.URL]);
            _voctrack.push(['_id', content.getNewsIdComments()]);
            _voctrack.push(['_edition', (config.getEdition() == null) ? '' : config.getEdition()]);
            _voctrack.push(['_tags' , content.getTags()]);

            new Vocento.Tracker($, config, Vocento.Params.Tracker);  
        }
    }
</script>

<!-- Etiquetado CrazyEgg -->
<script type="text/javascript">
if (location.href.indexOf('lasprovincias') != -1) {
	if (location.href.indexOf('areapersonal') == -1) {
		setTimeout(function(){var a=document.createElement("script");
		var b=document.getElementsByTagName("script")[0];
		a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0036/2229.js?"+Math.floor(new Date().getTime()/3600000);
		a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
	}
}
</script>

<!-- Paywall -->

 	
						                    </div><!-- blogscontent story -->
            </div><!-- Cierre conainer subwrapper -->
        </div> <!--Cierre Wrapper-->
        <div id="vocentoid_controlbar" name="vocentoid_controlbar" style="display:none;"></div><script type="text/javascript">if (typeof(addthis_share) == "undefined"){ addthis_share = {"passthrough":{"twitter":{"via":"AngeldelosRios"}}};}

var addthis_config = {"data_track_clickback":true,"data_track_addressbar":false,"data_track_textcopy":false,"ui_atversion":"300"};
var addthis_product = 'wpp-3.1';
</script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4ecd415c563cfabd"></script><link rel='stylesheet' id='vocento-gigya_css-css'  href='http://blogs.diariosur.es/wp-content/plugins/auth-vocentoid/css/vocento.gigya.css?ver=3.3.2' type='text/css' media='all' />
<script type='text/javascript' src='http://blogs.diariosur.es/soyfriki/wp-content/themes/PPLL-Interior/epanel/page_templates/js/fancybox/jquery.easing-1.3.pack.js?ver=1.3.4'></script>
<script type='text/javascript' src='http://blogs.diariosur.es/soyfriki/wp-content/themes/PPLL-Interior/epanel/page_templates/js/fancybox/jquery.fancybox-1.3.4.pack.js?ver=1.3.4'></script>
<script type='text/javascript' src='http://blogs.diariosur.es/soyfriki/wp-content/themes/PPLL-Interior/epanel/page_templates/js/et-ptemplates-frontend.js?ver=1.1'></script>
<script type='text/javascript' src='http://blogs.diariosur.es/wp-content/plugins/auth-vocentoid/js/jquery.cookie.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://blogs.diariosur.es/wp-content/plugins/auth-vocentoid/js/jquery.placeholder.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://blogs.diariosur.es/wp-content/plugins/auth-vocentoid/js/eventos-login-gigya.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://blogs.diariosur.es/wp-content/plugins/auth-vocentoid/gigya_init.php?group=sur&#038;params=blogswp&#038;ver=3.3.2'></script>
<!--wp_footer-->    </body>
</html>



